<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://www.dilettantissimo.tv/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<script>var et_site_url='http://www.dilettantissimo.tv';var et_post_id='65477';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Celle Riviera: ufficializzati i tecnici di prima squadra e juniores - Dilettantissimo</title>
<meta name="description" content="La prossima settimana, come leggiamo da comunicato, sono previsti gli atti formali della fusione tra Celle e Riviera. Nel frattempo, la nuova società..." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/" />
<link rel="next" href="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/2/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores - Dilettantissimo" />
<meta property="og:description" content="La prossima settimana, come leggiamo da comunicato, sono previsti gli atti formali della fusione tra Celle e Riviera. Nel frattempo, la nuova società..." />
<meta property="og:url" content="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/" />
<meta property="og:site_name" content="Dilettantissimo" />
<meta property="article:publisher" content="https://www.facebook.com/dilettantissimo/" />
<meta property="article:author" content="https://www.facebook.com/saraganapini1" />
<meta property="article:published_time" content="2020-05-29T08:22:54+00:00" />
<meta property="article:modified_time" content="2020-05-29T08:23:03+00:00" />
<meta property="og:image" content="http://www.dilettantissimo.tv/wp-content/uploads/2020/05/Schermata-2020-05-29-alle-10.21.09.png" />
<meta property="og:image:width" content="776" />
<meta property="og:image:height" content="490" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.dilettantissimo.tv/#website","url":"http://www.dilettantissimo.tv/","name":"Dilettantissimo","description":"il portale del calcio dilettantistico ligure","potentialAction":[{"@type":"SearchAction","target":"http://www.dilettantissimo.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/#primaryimage","inLanguage":"it-IT","url":"http://www.dilettantissimo.tv/wp-content/uploads/2020/05/Schermata-2020-05-29-alle-10.21.09.png","width":776,"height":490},{"@type":"WebPage","@id":"http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/#webpage","url":"http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/","name":"Celle Riviera: ufficializzati i tecnici di prima squadra e juniores - Dilettantissimo","isPartOf":{"@id":"http://www.dilettantissimo.tv/#website"},"primaryImageOfPage":{"@id":"http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/#primaryimage"},"datePublished":"2020-05-29T08:22:54+00:00","dateModified":"2020-05-29T08:23:03+00:00","author":{"@id":"http://www.dilettantissimo.tv/#/schema/person/8e90c0a714a2376b161cfdc7ff444c00"},"description":"La prossima settimana, come leggiamo da comunicato, sono previsti gli atti formali della fusione tra Celle e Riviera. Nel frattempo, la nuova societ\u00e0...","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/"]}]},{"@type":["Person"],"@id":"http://www.dilettantissimo.tv/#/schema/person/8e90c0a714a2376b161cfdc7ff444c00","name":"Sara Ganapini","image":{"@type":"ImageObject","@id":"http://www.dilettantissimo.tv/#personlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=96&d=mm&r=g","caption":"Sara Ganapini"},"sameAs":["https://www.facebook.com/saraganapini1","@saraganap","https://twitter.com/@SaraGanap"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed" href="http://www.dilettantissimo.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed dei commenti" href="http://www.dilettantissimo.tv/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-75205521-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-75205521-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"dilettantissimo.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Extra v.4.4.7" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//y7f5u8a2.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppsac-public-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/g3ha1nvo/bx22d.css" media="all"/>
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='extra-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/style.css?ver=4.4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/odmeppc/bx22d.css" media="all"/>
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='dashicons-css'  href='//y7f5u8a2.stackpathcdn.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /> -->
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.dilettantissimo.tv","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/6l2ad470/bx22d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.4.1'></script>
<script src='//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/jzc1nxdr/bx22d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"celle_riviera_ufficializzati_i_tecnici_di_prima_squadra_e_juniores"}};
/* ]]> */
</script>
<script src='//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/k2rq50k6/bx22d.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.dilettantissimo.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dilettantissimo.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dilettantissimo.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://www.dilettantissimo.tv/?p=65477' />
<link rel="alternate" type="application/json+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fcelle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fcelle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-270x270.jpg" />
<!-- <link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="//y7f5u8a2.stackpathcdn.com/wp-content/et-cache/global/et-extra-customizer-global-15900464736707.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/eg1ygez9/bx22l.css" media="all"/></head>
<body class="post-template-default single single-post postid-65477 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">
<!-- Header -->
<header class="header left-right">
<!-- #top-header -->
<div id="top-header" style="">
<div class="container">
<!-- Secondary Nav -->
<div id="et-secondary-nav" class="et-trending">
<!-- ET Trending -->
<div id="et-trending">
<!-- ET Trending Button -->
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>
<!-- ET Trending Label -->
<h4 id="et-trending-label">
TRENDING:								</h4>
<!-- ET Trending Post Loop -->
<div id='et-trending-container'>
<div id="et-trending-post-16786" class="et-trending-post et-trending-latest">
<a href="http://www.dilettantissimo.tv/fabrizio-barsacchi-maestri-del-calcio-dilettantistico/">FABRIZIO BARSACCHI: i maestri del calcio dilettantistic...</a>
</div>
<div id="et-trending-post-17237" class="et-trending-post">
<a href="http://www.dilettantissimo.tv/video-serra-ricco-bairdo-2-1-promozione-b-16a-giornata/">VIDEO: SERRA RICCÓ-BAIRDO 2-1. Promozione B 16ª Giornat...</a>
</div>
<div id="et-trending-post-6614" class="et-trending-post">
<a href="http://www.dilettantissimo.tv/promozione-2a-giornata-risultati-live/">PROMOZIONE A, 2ª Giornata: i risultati</a>
</div>
</div>
</div>
</div>
<!-- #et-info -->
<div id="et-info">
<!-- .et-extra-social-icons -->
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon googleplus">
<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UCa5wbvsVsYaCCx5yGQcOitg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>
<!-- .et-top-search -->
<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="http://www.dilettantissimo.tv/">
<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
<button class="et-search-submit"></button>
</form>						</div>
<!-- cart -->
</div>
</div><!-- /.container -->
</div><!-- /#top-header -->
<!-- Main Header -->
<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">
<!-- ET Ad -->
<!-- Logo -->
<a class="logo" href="http://www.dilettantissimo.tv/" data-fixed-height="51">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/05/dilett_trasp.png" alt="Dilettantissimo" id="logo" />
</a>
<!-- ET Navigation -->
<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-2739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2739"><a href="http://www.dilettantissimo.tv/">Home</a></li>
<li id="menu-item-36108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-36108"><a href="http://www.dilettantissimo.tv">Campionati</a>
<ul class="sub-menu">
<li id="menu-item-36116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36116"><a href="http://www.dilettantissimo.tv/category/professionisti/">Professionisti</a></li>
<li id="menu-item-36109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36109"><a href="http://www.dilettantissimo.tv/category/serie-d/">Serie D</a></li>
<li id="menu-item-36110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36110"><a href="http://www.dilettantissimo.tv/category/eccellenza/">Eccellenza</a></li>
<li id="menu-item-36117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36117"><a href="http://www.dilettantissimo.tv/category/promozione/">Promozione</a></li>
<li id="menu-item-36090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36090"><a href="http://www.dilettantissimo.tv/category/prima-categoria/">Prima Categoria</a></li>
<li id="menu-item-36120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36120"><a href="http://www.dilettantissimo.tv/category/seconda-categoria-ligure/">Seconda</a></li>
<li id="menu-item-36119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36119"><a href="http://www.dilettantissimo.tv/category/terza-categoria/">Terza</a></li>
<li id="menu-item-36113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36113"><a href="http://www.dilettantissimo.tv/category/calcio-a-5/">Calcio a_5</a></li>
<li id="menu-item-36115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36115"><a href="http://www.dilettantissimo.tv/category/giovanili/">Giovanili</a></li>
<li id="menu-item-36114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36114"><a href="http://www.dilettantissimo.tv/category/femminile/">Femminile</a></li>
</ul>
</li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://www.dilettantissimo.tv/classifiche-calcio-stagione-attuale/">Classifiche</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.dilettantissimo.tv/chi-siamo/">Redazione</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.dilettantissimo.tv/video/">Video</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://www.dilettantissimo.tv/archivio-articoli/">Archivio articoli</a></li>
</ul>							<div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleziona Pagina</p>
</span>
<nav>
</nav>
</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
</div><!-- /.container -->
</div><!-- /#main-header -->
</div><!-- /#main-header-wrapper -->
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-65477" class="module single-post-module post-65477 post type-post status-publish format-standard has-post-thumbnail hentry category-calciomercato category-promozione category-promozione-girone-a category-slider-home et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">Celle Riviera: ufficializzati i tecnici di prima squadra e juniores</h1>
<div class="post-meta vcard">
<p>Inserito da <a href="http://www.dilettantissimo.tv/author/risultati/" class="url fn" title="Articoli scritti da Sara Ganapini" rel="author">Sara Ganapini</a> | <span class="updated">Mag 29, 2020</span></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/05/Schermata-2020-05-29-alle-10.21.09.png" alt="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" />							</div>
<div class="post-wrap">
<div class="post-content entry-content">
<div class="page" title="Page 1"><span style="color: #000000; font-size: inherit;">La prossima settimana, come leggiamo da comunicato, sono previsti gli atti formali della fusione tra Celle e Riviera. Nel frattempo, la nuova società  Celle Riviera si porta avanti comunicando il nuovo allenatore della prima squadra, </span><b style="color: #000000; font-size: inherit;">Massimiliano Ghione</b><span style="color: #000000; font-size: inherit;">, e il tecnico della juniores, <strong>Claudio Ponte</strong>. Ecco il comunicato:</span></div>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p><span style="color: #000000;">«In attesa degli atti formali della fusione, previsti nella prossima settimana, il Celle Riviera Calcio comunica i nuovi allenatori della prima squadra e della juniores: Massimiliano Ghione e Claudio Ponte.</span></p>
<p><span style="color: #000000;">Max tornerà a guidare la nostra formazione dopo aver vinto con noi il campionato di prima categoria, Claudio nell’ottica della fusione in atto, darà continuità alla leva 2003 degli allievi del Riviera e ritroverà molti suoi ex ragazzi tra le fila della nostra attuale juniores.</span></p>
<p><span style="color: #000000;">Sicuri dell’ottima collaborazione che si instaurerà fra i due tecnici in prospettiva della crescita dei giovani, a loro va il nostro in bocca al lupo!»</span></p>
</div>
</div>
<p><span style="color: #000000;">Torna alla <a href="http://www.dilettantissimo.tv"><span style="text-decoration: underline; color: #0000ff;"><strong>Home</strong></span></a> di Dilettantissimo</span></p>
</div>
<p>									<div class="page-links">pagine: <span class="post-page-numbers current" aria-current="page">1</span> <a href="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/2/" class="post-page-numbers">2</a></div>								</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Condividere:</p>
<a href="http://www.facebook.com/sharer.php?u=http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/&#038;t=Celle%20Riviera%3A%20ufficializzati%20i%20tecnici%20di%20prima%20squadra%20e%20juniores" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Facebook" data-network-name="facebook" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Celle%20Riviera%3A%20ufficializzati%20i%20tecnici%20di%20prima%20squadra%20e%20juniores%20http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Twitter" data-network-name="twitter" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="https://plus.google.com/share?url=http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/&#038;t=Celle%20Riviera%3A%20ufficializzati%20i%20tecnici%20di%20prima%20squadra%20e%20juniores" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Google +" data-network-name="googleplus" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/&#038;t=Celle%20Riviera%3A%20ufficializzati%20i%20tecnici%20di%20prima%20squadra%20e%20juniores" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=//y7f5u8a2.stackpathcdn.com/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/&#038;description=Celle%20Riviera%3A%20ufficializzati%20i%20tecnici%20di%20prima%20squadra%20e%20juniores&#038;media=//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/05/Schermata-2020-05-29-alle-10.21.09-150x150.png" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/&#038;title=Celle%20Riviera%3A%20ufficializzati%20i%20tecnici%20di%20prima%20squadra%20e%20juniores" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/&#038;title=Celle%20Riviera%3A%20ufficializzati%20i%20tecnici%20di%20prima%20squadra%20e%20juniores" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Buffer" data-network-name="buffer" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="http://www.stumbleupon.com/badge?url=http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/&#038;title=Celle%20Riviera%3A%20ufficializzati%20i%20tecnici%20di%20prima%20squadra%20e%20juniores" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Email" data-network-name="basic_email" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; Celle Riviera: ufficializzati i tecnici di prima squadra e juniores&quot; tramite Print" data-network-name="basic_print" data-share-title="Celle Riviera: ufficializzati i tecnici di prima squadra e juniores" data-share-url="http://www.dilettantissimo.tv/celle-riviera-ufficializzati-i-tecnici-di-prima-squadra-e-juniores/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a>								</div>
<style type="text/css" id="rating-stars">
.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on {
background-color: #00a8ff;
}
</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="http://www.dilettantissimo.tv/cdm-ingiustizia-e-fatta/" rel="prev"><span class="button">Precedente</span><span class="title">Futsal, CDM: &#8220;Ingiustizia è fatta. Pugnalati da chi dovrebbe garantire equità&#8221;</span></a>								</div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>Circa l&#039;autore</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img alt='Sara Ganapini' src='http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
<div class="author-box-description">
<h4><a class="author-link url fn" href="http://www.dilettantissimo.tv/author/risultati/" rel="author" title="Visualizza tutti i post di Sara Ganapini">Sara Ganapini</a></h4>
<p class="note"></p>
<ul class="social-icons">
<li><a href="https://www.facebook.com/saraganapini1" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
<li><a href="http://@SaraGanap" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
<li><a href="http://@saraganap" target="_blank"><span class="et-extra-icon et-extra-icon-instagram et-extra-icon-color-hover"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Post correlati</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/video-serie-d-il-servizio-di-sanremese-milano-city-3-0/" title="VIDEO &#8211; Serie D: Il servizio di Sanremese &#8211; Milano City 3-0" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/11/sanremese-milano-city-440x264.png" alt="VIDEO &#8211; Serie D: Il servizio di Sanremese &#8211; Milano City 3-0" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/video-serie-d-il-servizio-di-sanremese-milano-city-3-0/">VIDEO &#8211; Serie D: Il servizio di Sanremese &#8211; Milano City 3-0</a></h4>
<p class="date"><span class="updated">12 Novembre 2018</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/sestrese-schiazzapartita-ai-limiti-della-praticabilita/" title="SESTRESE, Schiazza:&#8221;partita ai limiti della praticabilità&#8221;" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/01/Schermata-2020-01-19-alle-17.10.16-440x264.png" alt="SESTRESE, Schiazza:&#8221;partita ai limiti della praticabilità&#8221;" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/sestrese-schiazzapartita-ai-limiti-della-praticabilita/">SESTRESE, Schiazza:&#8221;partita ai limiti della praticabilità&#8221;</a></h4>
<p class="date"><span class="updated">19 Gennaio 2020</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/cdm-genova-dal-buio-di-sestu-emergono-lesordio-di-confortin-e-il-primo-gol-di-luise/" title="Cdm Genova, dal buio di Sestu emergono l&#8217;esordio di Confortin e il primo gol di Luise" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2019/01/Cdm-Genova-e1546709739376-440x264.jpg" alt="Cdm Genova, dal buio di Sestu emergono l&#8217;esordio di Confortin e il primo gol di Luise" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/cdm-genova-dal-buio-di-sestu-emergono-lesordio-di-confortin-e-il-primo-gol-di-luise/">Cdm Genova, dal buio di Sestu emergono l&#8217;esordio di Confortin e il primo gol di Luise</a></h4>
<p class="date"><span class="updated">9 Gennaio 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/rapallo-rivarolese-i-primi-tre-arrivi/" title="RAPALLO RIVAROLESE: i primi tre arrivi" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2019/07/00A32ED2-CEED-4B94-BDC2-594E01C8B9FB-440x264.jpeg" alt="RAPALLO RIVAROLESE: i primi tre arrivi" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/rapallo-rivarolese-i-primi-tre-arrivi/">RAPALLO RIVAROLESE: i primi tre arrivi</a></h4>
<p class="date"><span class="updated">3 Luglio 2019</span></p>
</div>
</div>
</div>
<script type="text/javascript" src="http://151.1.24.133/scripts/ergoadsapp.dll"> </script>
</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->
<div class="et_pb_extra_column_sidebar">
<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">DM Dental Studio Offerta Dilettantissimo</h4><a href="https://www.dmdentalgenova.it"><img width="300" height="131" src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png" class="image wp-image-36083  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-768x334.png 768w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1024x446.png 1024w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1080x470.png 1080w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-20" class="et_pb_widget widget_text"><h4 class="widgettitle">M&#038;T Interni</h4>			<div class="textwidget"><a href="http://www.mtinterni.it/"><img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/10/MT-Interni-2.jpg">
</a>
</div>
</div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="http://www.prontointerventogenova.eu"><img width="300" height="126" src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-300x126.png" class="image wp-image-34337  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-300x126.png 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-768x322.png 768w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento.png 798w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-18" class="et_pb_widget widget_text"><h4 class="widgettitle">Ads Google</h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BARRA LATERALE -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5157180716173565"
data-ad-slot="6875731335"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">DILETTANTISSIMO YOU TUBE</h4>			<div class="textwidget"><a href="https://www.youtube.com/user/DILETTANTISSIMOTV"><img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/05/iscriviti_Youtube_dilett-copia.jpg">
</a>
</div>
</div> <!-- end .et_pb_widget --></div>
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->
	
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle">Dilettantissimo</h4>			<div class="textwidget">DILETTANTISSIMO s.c.a.r.l. - Via Corsica, 2/18 - 16128 Genova. C.F. e P.I. 02277940991.</div>
</div> <!-- end .et_pb_widget -->				</div>
</div>
</div>
<div id="footer-bottom">
<div class="container">
<!-- Footer Info -->
<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>
<!-- Footer Navigation -->
<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon googleplus">
<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UCa5wbvsVsYaCCx5yGQcOitg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> <!-- /#et-footer-nav -->
</div>
</div>
</footer>
</div> <!-- #page-container -->
<span title="Torna in cima" id="back_to_top"></span>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"fc77399d14","timeline_nonce":"79a7f971ce","blog_feed_nonce":"cd6fd98c0a","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"f93d7df4d4","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"ae66d26e6b","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"65477","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.7'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.7'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5970818996429 seconds, on 29-05-20 10:25:33 --><!-- via php -->