<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://www.dilettantissimo.tv/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<script>var et_site_url='http://www.dilettantissimo.tv';var et_post_id='60520';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B) - Dilettantissimo</title>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La nazionale di Prima Categoria (B) di Alfano: continua il nostro sondaggio per individuare le “Nazionali” che si affronteranno agli All Star Games 2020."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B) - Dilettantissimo" />
<meta property="og:description" content="La nazionale di Prima Categoria (B) di Alfano: continua il nostro sondaggio per individuare le “Nazionali” che si affronteranno agli All Star Games 2020." />
<meta property="og:url" content="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/" />
<meta property="og:site_name" content="Dilettantissimo" />
<meta property="article:publisher" content="https://www.facebook.com/dilettantissimo/" />
<meta property="article:author" content="https://www.facebook.com/saraganapini1" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="alfano" />
<meta property="article:tag" content="all star games" />
<meta property="article:tag" content="dilettantissimo" />
<meta property="article:tag" content="girone b" />
<meta property="article:tag" content="nazionale" />
<meta property="article:tag" content="prima b" />
<meta property="article:tag" content="prima categoria" />
<meta property="article:tag" content="sori" />
<meta property="article:section" content="Slider Home" />
<meta property="article:published_time" content="2020-03-16T11:17:00+00:00" />
<meta property="article:modified_time" content="2020-03-11T10:13:10+00:00" />
<meta property="og:updated_time" content="2020-03-11T10:13:10+00:00" />
<meta property="og:image" content="http://www.dilettantissimo.tv/wp-content/uploads/2017/09/IMG_9211.png" />
<meta property="og:image:width" content="1136" />
<meta property="og:image:height" content="640" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.dilettantissimo.tv/#website","url":"http://www.dilettantissimo.tv/","name":"Dilettantissimo","inLanguage":"it-IT","description":"il portale del calcio dilettantistico ligure","potentialAction":{"@type":"SearchAction","target":"http://www.dilettantissimo.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/#primaryimage","inLanguage":"it-IT","url":"http://www.dilettantissimo.tv/wp-content/uploads/2017/09/IMG_9211.png","width":1136,"height":640},{"@type":"WebPage","@id":"http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/#webpage","url":"http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/","name":"PINO ALFANO: Questa \u00e8 la mia NAZIONALE di PRIMA CATEGORIA (B) - Dilettantissimo","isPartOf":{"@id":"http://www.dilettantissimo.tv/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/#primaryimage"},"datePublished":"2020-03-16T11:17:00+00:00","dateModified":"2020-03-11T10:13:10+00:00","author":{"@id":"http://www.dilettantissimo.tv/#/schema/person/8e90c0a714a2376b161cfdc7ff444c00"},"description":"La nazionale di Prima Categoria (B) di Alfano: continua il nostro sondaggio per individuare le \u201cNazionali\u201d che si affronteranno agli All Star Games 2020."},{"@type":["Person"],"@id":"http://www.dilettantissimo.tv/#/schema/person/8e90c0a714a2376b161cfdc7ff444c00","name":"Sara Ganapini","image":{"@type":"ImageObject","@id":"http://www.dilettantissimo.tv/#authorlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=96&d=mm&r=g","caption":"Sara Ganapini"},"sameAs":["https://www.facebook.com/saraganapini1","@saraganap","https://twitter.com/@SaraGanap"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed" href="http://www.dilettantissimo.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed dei commenti" href="http://www.dilettantissimo.tv/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-75205521-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-75205521-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"dilettantissimo.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Extra v.4.4.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//y7f5u8a2.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppsac-public-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/g3ha1nvo/hfrg6.css" media="all"/>
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='extra-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/style.css?ver=4.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/odmeppc/hfrg6.css" media="all"/>
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='dashicons-css'  href='//y7f5u8a2.stackpathcdn.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.dilettantissimo.tv","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/6l2ad470/hfrg6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/es6-promise@4/dist/es6-promise.auto.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"pino_alfano_questa_e_la_mia_nazionale_di_prima_categoria_b"}};
/* ]]> */
</script>
<script src='//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/eende9r2/hfrg6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script> -->
<link rel='https://api.w.org/' href='http://www.dilettantissimo.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dilettantissimo.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dilettantissimo.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.dilettantissimo.tv/?p=60520' />
<link rel="alternate" type="application/json+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fpino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fpino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-270x270.jpg" />
<!-- <link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="//y7f5u8a2.stackpathcdn.com/wp-content/et-cache/global/et-extra-customizer-global-15843421256769.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/q7ffhi8s/63txb.css" media="all"/></head>
<body class="post-template-default single single-post postid-60520 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">
<!-- Header -->
<header class="header left-right">
<!-- #top-header -->
<div id="top-header" style="">
<div class="container">
<!-- Secondary Nav -->
<div id="et-secondary-nav" class="et-trending">
<!-- ET Trending -->
<div id="et-trending">
<!-- ET Trending Button -->
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>
<!-- ET Trending Label -->
<h4 id="et-trending-label">
TRENDING:								</h4>
<!-- ET Trending Post Loop -->
<div id='et-trending-container'>
<div id="et-trending-post-16786" class="et-trending-post et-trending-latest">
<a href="http://www.dilettantissimo.tv/fabrizio-barsacchi-maestri-del-calcio-dilettantistico/">FABRIZIO BARSACCHI: i maestri del calcio dilettantistic...</a>
</div>
<div id="et-trending-post-17237" class="et-trending-post">
<a href="http://www.dilettantissimo.tv/video-serra-ricco-bairdo-2-1-promozione-b-16a-giornata/">VIDEO: SERRA RICCÓ-BAIRDO 2-1. Promozione B 16ª Giornat...</a>
</div>
<div id="et-trending-post-6614" class="et-trending-post">
<a href="http://www.dilettantissimo.tv/promozione-2a-giornata-risultati-live/">PROMOZIONE A, 2ª Giornata: i risultati</a>
</div>
</div>
</div>
</div>
<!-- #et-info -->
<div id="et-info">
<!-- .et-extra-social-icons -->
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon googleplus">
<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UCa5wbvsVsYaCCx5yGQcOitg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>
<!-- .et-top-search -->
<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="http://www.dilettantissimo.tv/">
<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
<button class="et-search-submit"></button>
</form>						</div>
<!-- cart -->
</div>
</div><!-- /.container -->
</div><!-- /#top-header -->
<!-- Main Header -->
<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">
<!-- ET Ad -->
<!-- Logo -->
<a class="logo" href="http://www.dilettantissimo.tv/" data-fixed-height="51">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/05/dilett_trasp.png" alt="Dilettantissimo" id="logo" />
</a>
<!-- ET Navigation -->
<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-2739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2739"><a href="http://www.dilettantissimo.tv/">Home</a></li>
<li id="menu-item-36108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-36108"><a href="http://www.dilettantissimo.tv">Campionati</a>
<ul class="sub-menu">
<li id="menu-item-36116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36116"><a href="http://www.dilettantissimo.tv/category/professionisti/">Professionisti</a></li>
<li id="menu-item-36109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36109"><a href="http://www.dilettantissimo.tv/category/serie-d/">Serie D</a></li>
<li id="menu-item-36110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36110"><a href="http://www.dilettantissimo.tv/category/eccellenza/">Eccellenza</a></li>
<li id="menu-item-36117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36117"><a href="http://www.dilettantissimo.tv/category/promozione/">Promozione</a></li>
<li id="menu-item-36090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36090"><a href="http://www.dilettantissimo.tv/category/prima-categoria/">Prima Categoria</a></li>
<li id="menu-item-36120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36120"><a href="http://www.dilettantissimo.tv/category/seconda-categoria-ligure/">Seconda</a></li>
<li id="menu-item-36119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36119"><a href="http://www.dilettantissimo.tv/category/terza-categoria/">Terza</a></li>
<li id="menu-item-36113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36113"><a href="http://www.dilettantissimo.tv/category/calcio-a-5/">Calcio a_5</a></li>
<li id="menu-item-36115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36115"><a href="http://www.dilettantissimo.tv/category/giovanili/">Giovanili</a></li>
<li id="menu-item-36114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36114"><a href="http://www.dilettantissimo.tv/category/femminile/">Femminile</a></li>
</ul>
</li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://www.dilettantissimo.tv/classifiche-calcio-stagione-attuale/">Classifiche</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.dilettantissimo.tv/chi-siamo/">Redazione</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.dilettantissimo.tv/video/">Video</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://www.dilettantissimo.tv/archivio-articoli/">Archivio articoli</a></li>
</ul>							<div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleziona Pagina</p>
</span>
<nav>
</nav>
</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
</div><!-- /.container -->
</div><!-- /#main-header -->
</div><!-- /#main-header-wrapper -->
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-60520" class="module single-post-module post-60520 post type-post status-publish format-standard has-post-thumbnail hentry category-all-star-games category-all-star-games-2020 category-all-star-games-2020-all-star-games category-prima-categoria category-prima-categoria-girone-b category-slider-home tag-5436 tag-alfano tag-all-star-games tag-dilettantissimo tag-girone-b tag-nazionale tag-prima-b tag-prima-categoria tag-sori et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)</h1>
<div class="post-meta vcard">
<p>Inserito da <a href="http://www.dilettantissimo.tv/author/risultati/" class="url fn" title="Articoli scritti da Sara Ganapini" rel="author">Sara Ganapini</a> | <span class="updated">Mar 16, 2020</span></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/09/IMG_9211-1136x640.png" alt="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" />							</div>
<div class="post-wrap">
<div class="post-content entry-content">
<p><span style="color: #000000;">Continua il nostro sondaggio per individuare le “Nazionali” del campionato di ECCELLENZA, PROMOZIONE e PRIMA CATEGORIA che si affronteranno agli <strong>All Star Games 2020</strong>: le convocazioni avverranno in base alle indicazioni fornite dagli allenatori dei campionati in questione. Questa è la nazionale di Prima Categoria (B) di <strong>Pino Alfano</strong>, tecnico del <strong>Sori</strong>. </span></p>
<p><span style="color: #000000;">Le Regole sono semplici, le ricordiamo ancora: l’allenatore sceglierà 11 giocatori ruolo per ruolo, con al massimo tre giocatori della propria squadra; nel caso venissero inseriti, dovrà fornire un’alternativa selezionando il giocatore di una squadra diversa dalla propria. Il fuori quota è invece facoltativo. Il tecnico sceglierà inoltre il collega avversario che più lo ha impressionato  el’arbitro che ha apprezzato di più.<br /></span></p>
<p><span style="color: #000000;">Il modulo scelto dall&#8217;allenatore è il 3-4-3 &#8211; &#8220;<em>Ho scelto una formazione di Prima Categoria un po&#8217; sbilanciata ma con tanta qualità</em>&#8220;:</span></p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/02/IMG_4778-664x1024.jpg" alt="" class="wp-image-60522" width="309" height="477" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/02/IMG_4778-664x1024.jpg 664w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/02/IMG_4778-194x300.jpg 194w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/02/IMG_4778.jpg 731w" sizes="(max-width: 309px) 100vw, 309px" /></figure></div>
<p><span style="color: #000000;"><span style="color: #000000;"><span style="caret-color: #000000;"><strong>LUSARDI</strong> (Cà de Rissi); <strong>TROCINO</strong> (Anpi), <strong>CARDONE</strong> (Voltrese), <strong>FRANCHIN</strong> (San Desiderio); <strong>BUCCHIERI G.</strong> (San Desiderio), <strong>GIBERTONI</strong> (Bargagli), <strong>RUSSOTTI</strong> (Voltrese), <strong>RUCCO</strong> (Olimpic); <strong>MAZZEI</strong> (Voltrese), <strong>GESI</strong> (Bargagli), <strong>CASELLA</strong> (Cà de Rissi).<br /></span></span></span></p>
<p><span style="color: #000000;">Allenatore:  <strong>PISANI</strong> (Superba)</span><br /><span style="color: #000000;">Arbitro: <strong>MANZONI</strong> Matteo (Genova)<br /><br /></span></p>
<p><span style="color: #000000;"><b><a href="http://www.dilettantissimo.tv/cristian-pisani-questa-e-la-mia-nazionale-di-prima-categoria-b/"><span style="text-decoration: underline; color: #0000ff;">CLICCA QUI</span></a></b>per la nazionale di Prima Categoria (B) di CRISTIAN PISANI, <span style="color: #000000;">o</span>ppure <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.dilettantissimo.tv/all-star-games-il-riepilogo-delle-convocazioni-2/"><b>QUI</b></a> </span>per l&#8217;ultimo riepilogo delle convocazioni agli All Star Games 2020.<br /></span><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.dilettantissimo.tv/all-star-games-2020-le-nazionali-del-calcio-dilettantistico-ligure/"><b>CLICCA QUI</b></a> </span><span style="color: #000000;">invece per tutte le info sull&#8217;evento All Star Games 2020.</span></p>
<p><span style="color: #000000;"><b>Seguici sui social! Troverai tanti sondaggi anche sui nostri portali! Siamo su Instagram (</b></span><a href="https://www.instagram.com/dilettantissimo_official/"><b>@dilettantissimo_official</b></a><b>)<span style="color: #000000;">, Facebook (</span></b><a href="https://www.facebook.com/dilettantissimo/"><b>Dilettantissimo</b></a><span style="color: #000000;"><b>) Twitter (</b></span><a href="https://twitter.com/dilettantissimo"><b>@Dilettantissimo</b></a><b><span style="color: #000000;">), oltre al canale Youtube</span> (</b><a href="https://www.youtube.com/user/DILETTANTISSIMOTV/videos"><b>Dilettantissimo</b></a><b>) <span style="color: #000000;">dove potrai trovare le puntate di Dilettantissimo, Dilettantissimo EXTRA, Serie B, gli highlights, le interviste e tutti i nostri contenuti multimediali!</span></b></p>
</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Condividere:</p>
<a href="http://www.facebook.com/sharer.php?u=http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/&#038;t=PINO%20ALFANO%3A%20Questa%20%C3%A8%20la%20mia%20NAZIONALE%20di%20PRIMA%20CATEGORIA%20%28B%29" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Facebook" data-network-name="facebook" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=PINO%20ALFANO%3A%20Questa%20%C3%A8%20la%20mia%20NAZIONALE%20di%20PRIMA%20CATEGORIA%20%28B%29%20http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Twitter" data-network-name="twitter" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="https://plus.google.com/share?url=http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/&#038;t=PINO%20ALFANO%3A%20Questa%20%C3%A8%20la%20mia%20NAZIONALE%20di%20PRIMA%20CATEGORIA%20%28B%29" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Google +" data-network-name="googleplus" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/&#038;t=PINO%20ALFANO%3A%20Questa%20%C3%A8%20la%20mia%20NAZIONALE%20di%20PRIMA%20CATEGORIA%20%28B%29" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=//y7f5u8a2.stackpathcdn.com/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/&#038;description=PINO%20ALFANO%3A%20Questa%20%C3%A8%20la%20mia%20NAZIONALE%20di%20PRIMA%20CATEGORIA%20%28B%29&#038;media=//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/09/IMG_9211-150x150.png" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/&#038;title=PINO%20ALFANO%3A%20Questa%20%C3%A8%20la%20mia%20NAZIONALE%20di%20PRIMA%20CATEGORIA%20%28B%29" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/&#038;title=PINO%20ALFANO%3A%20Questa%20%C3%A8%20la%20mia%20NAZIONALE%20di%20PRIMA%20CATEGORIA%20%28B%29" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Buffer" data-network-name="buffer" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="http://www.stumbleupon.com/badge?url=http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/&#038;title=PINO%20ALFANO%3A%20Questa%20%C3%A8%20la%20mia%20NAZIONALE%20di%20PRIMA%20CATEGORIA%20%28B%29" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Email" data-network-name="basic_email" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)&quot; tramite Print" data-network-name="basic_print" data-share-title="PINO ALFANO: Questa è la mia NAZIONALE di PRIMA CATEGORIA (B)" data-share-url="http://www.dilettantissimo.tv/pino-alfano-questa-e-la-mia-nazionale-di-prima-categoria-b/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a>								</div>
<style type="text/css" id="rating-stars">
.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on {
background-color: #00a8ff;
}
</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="http://www.dilettantissimo.tv/umberto-iozzi-questa-e-la-mia-nazionale-di-prima-categoria-c/" rel="prev"><span class="button">Precedente</span><span class="title">UMBERTO IOZZI: QUESTA È LA MIA NAZIONALE DI PRIMA CATEGORIA (C)</span></a>								</div>
<div class="nav-link nav-link-next">
<a href="http://www.dilettantissimo.tv/molassana-gianni-franini-ragazzi-state-a-casa/" rel="next"><span class="button">Successivo</span><span class="title">MOLASSANA GIANNI FRANINI: RAGAZZI STATE A CASA</span></a>								</div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>Circa l&#039;autore</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img alt='Sara Ganapini' src='http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
<div class="author-box-description">
<h4><a class="author-link url fn" href="http://www.dilettantissimo.tv/author/risultati/" rel="author" title="Visualizza tutti i post di Sara Ganapini">Sara Ganapini</a></h4>
<p class="note"></p>
<ul class="social-icons">
<li><a href="https://www.facebook.com/saraganapini1" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
<li><a href="http://@SaraGanap" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
<li><a href="http://@saraganap" target="_blank"><span class="et-extra-icon et-extra-icon-instagram et-extra-icon-color-hover"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Post correlati</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/gli-arbitri-del-weekend-le-designazioni-promozione/" title="Gli arbitri del weekend: le designazioni in Promozione" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/10/arbitro-440x264.jpg" alt="Gli arbitri del weekend: le designazioni in Promozione" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/gli-arbitri-del-weekend-le-designazioni-promozione/">Gli arbitri del weekend: le designazioni in Promozione</a></h4>
<p class="date"><span class="updated">24 Novembre 2017</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/diretta-live-seconda-d-risultati-e-marcatori-della-1agiornata/" title="DIRETTA LIVE &#8211; Seconda D: risultati e marcatori della 1ªgiornata" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2019/03/IMG_1590-440x264.jpg" alt="DIRETTA LIVE &#8211; Seconda D: risultati e marcatori della 1ªgiornata" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/diretta-live-seconda-d-risultati-e-marcatori-della-1agiornata/">DIRETTA LIVE &#8211; Seconda D: risultati e marcatori della 1ªgiornata</a></h4>
<p class="date"><span class="updated">28 Settembre 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/intervista-post-partita-de-martini-e-gatto-goliardica-polis/" title="Intervista post partita: De Martini e Gatto Goliardica Polis" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2019/11/Schermata-2019-11-10-alle-17.30.51-440x264.png" alt="Intervista post partita: De Martini e Gatto Goliardica Polis" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/intervista-post-partita-de-martini-e-gatto-goliardica-polis/">Intervista post partita: De Martini e Gatto Goliardica Polis</a></h4>
<p class="date"><span class="updated">10 Novembre 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/video-eccellenza-il-servizio-di-busalla-genova-calcio-1-5/" title="VIDEO &#8211; Eccellenza: Il servizio di Busalla-Genova Calcio 1-5" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/11/busalla-genova-calcio-440x264.png" alt="VIDEO &#8211; Eccellenza: Il servizio di Busalla-Genova Calcio 1-5" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/video-eccellenza-il-servizio-di-busalla-genova-calcio-1-5/">VIDEO &#8211; Eccellenza: Il servizio di Busalla-Genova Calcio 1-5</a></h4>
<p class="date"><span class="updated">26 Novembre 2018</span></p>
</div>
</div>
</div>
<script type="text/javascript" src="http://151.1.24.133/scripts/ergoadsapp.dll"> </script>
</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->
<div class="et_pb_extra_column_sidebar">
<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">DM Dental Studio Offerta Dilettantissimo</h4><a href="https://www.dmdentalgenova.it"><img width="300" height="131" src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png" class="image wp-image-36083  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-768x334.png 768w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1024x446.png 1024w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1080x470.png 1080w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-20" class="et_pb_widget widget_text"><h4 class="widgettitle">M&#038;T Interni</h4>			<div class="textwidget"><a href="http://www.mtinterni.it/"><img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/10/MT-Interni-2.jpg">
</a>
</div>
</div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="http://www.prontointerventogenova.eu"><img width="300" height="126" src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-300x126.png" class="image wp-image-34337  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-300x126.png 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-768x322.png 768w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento.png 798w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-18" class="et_pb_widget widget_text"><h4 class="widgettitle">Ads Google</h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BARRA LATERALE -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5157180716173565"
data-ad-slot="6875731335"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">DILETTANTISSIMO YOU TUBE</h4>			<div class="textwidget"><a href="https://www.youtube.com/user/DILETTANTISSIMOTV"><img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/05/iscriviti_Youtube_dilett-copia.jpg">
</a>
</div>
</div> <!-- end .et_pb_widget --></div>
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->
	
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle">Dilettantissimo</h4>			<div class="textwidget">DILETTANTISSIMO s.c.a.r.l. - Via Corsica, 2/18 - 16128 Genova. C.F. e P.I. 02277940991.</div>
</div> <!-- end .et_pb_widget -->				</div>
</div>
</div>
<div id="footer-bottom">
<div class="container">
<!-- Footer Info -->
<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>
<!-- Footer Navigation -->
<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon googleplus">
<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UCa5wbvsVsYaCCx5yGQcOitg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> <!-- /#et-footer-nav -->
</div>
</div>
</footer>
</div> <!-- #page-container -->
<span title="Torna in cima" id="back_to_top"></span>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"ef30f67f17","timeline_nonce":"02f34609ec","blog_feed_nonce":"ac86cd7a37","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b04c291bda","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"755a8ff2e7","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"60520","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.1'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.1'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html><!-- WP Fastest Cache file was created in 3.5884370803833 seconds, on 16-03-20 15:23:59 --><!-- via php -->