<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.dilettantissimo.tv/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.dilettantissimo.tv/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.dilettantissimo.tv';var et_post_id='75193';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Prima Coppa Cornigliano: dall&#039; 11 al 19 luglio - Dilettantissimo</title>
	<meta name="description" content="Presso il campo sportivo Sorriso Francescano situato a Coronata si svolgeranno 3 tornei riservati alle leve 2006-2007-2008. La tassa" />
	<link rel="canonical" href="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/" />
	<link rel="next" href="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/2/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prima Coppa Cornigliano: dall&#039; 11 al 19 luglio - Dilettantissimo" />
	<meta property="og:description" content="Presso il campo sportivo Sorriso Francescano situato a Coronata si svolgeranno 3 tornei riservati alle leve 2006-2007-2008. La tassa" />
	<meta property="og:url" content="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/" />
	<meta property="og:site_name" content="Dilettantissimo" />
	<meta property="article:publisher" content="https://www.facebook.com/dilettantissimo/" />
	<meta property="article:published_time" content="2021-06-26T12:03:32+00:00" />
	<meta property="article:modified_time" content="2021-06-26T12:03:40+00:00" />
	<meta property="og:image" content="http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51.jpeg" />
	<meta property="og:image:width" content="1131" />
	<meta property="og:image:height" content="1599" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Alessia Bianchi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.dilettantissimo.tv/#website","url":"http://www.dilettantissimo.tv/","name":"Dilettantissimo","description":"il portale del calcio dilettantistico ligure","potentialAction":[{"@type":"SearchAction","target":"http://www.dilettantissimo.tv/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/#primaryimage","inLanguage":"it-IT","url":"http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51.jpeg","contentUrl":"http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51.jpeg","width":1131,"height":1599},{"@type":"WebPage","@id":"http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/#webpage","url":"http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/","name":"Prima Coppa Cornigliano: dall' 11 al 19 luglio - Dilettantissimo","isPartOf":{"@id":"http://www.dilettantissimo.tv/#website"},"primaryImageOfPage":{"@id":"http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/#primaryimage"},"datePublished":"2021-06-26T12:03:32+00:00","dateModified":"2021-06-26T12:03:40+00:00","author":{"@id":"http://www.dilettantissimo.tv/#/schema/person/bed5ea3afc1e3f6e98fac1f6e17e3e78"},"description":"Presso il campo sportivo Sorriso Francescano situato a Coronata si svolgeranno 3 tornei riservati alle leve 2006-2007-2008. La tassa","breadcrumb":{"@id":"http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/"]}]},{"@type":"BreadcrumbList","@id":"http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home"}]},{"@type":"Person","@id":"http://www.dilettantissimo.tv/#/schema/person/bed5ea3afc1e3f6e98fac1f6e17e3e78","name":"Alessia Bianchi","image":{"@type":"ImageObject","@id":"http://www.dilettantissimo.tv/#personlogo","inLanguage":"it-IT","url":"http://1.gravatar.com/avatar/10a0fc60caf096edd8f836586df1b451?s=96&d=mm&r=g","contentUrl":"http://1.gravatar.com/avatar/10a0fc60caf096edd8f836586df1b451?s=96&d=mm&r=g","caption":"Alessia Bianchi"},"url":"http://www.dilettantissimo.tv/author/alessia-bianchi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed" href="http://www.dilettantissimo.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed dei commenti" href="http://www.dilettantissimo.tv/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-75205521-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-75205521-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-75205521-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dilettantissimo.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.9.7" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.dilettantissimo.tv/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.dilettantissimo.tv/wp-content/themes/Extra/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='msl-main-css'  href='http://www.dilettantissimo.tv/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.dilettantissimo.tv/wp-content/uploads/master-slider/custom.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' />
<style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}
		
</style>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.dilettantissimo.tv","hash_tracking":"false","ua":"UA-75205521-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.dilettantissimo.tv/wp-json/" /><link rel="alternate" type="application/json" href="http://www.dilettantissimo.tv/wp-json/wp/v2/posts/75193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dilettantissimo.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dilettantissimo.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://www.dilettantissimo.tv/?p=75193' />
<link rel="alternate" type="application/json+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fprima-coppa-cornigliano-dall-11-al-19-luglio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fprima-coppa-cornigliano-dall-11-al-19-luglio%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.dilettantissimo.tv/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.dilettantissimo.tv/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.7.8 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="preload" href="http://www.dilettantissimo.tv/wp-content/themes/Extra/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><link rel="icon" href="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.dilettantissimo.tv/wp-content/et-cache/global/et-extra-customizer-global-16240870381686.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-75193 single-format-standard _masterslider _ms_version_3.7.8 et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-16786" class="et-trending-post et-trending-latest">
											<a href="http://www.dilettantissimo.tv/fabrizio-barsacchi-maestri-del-calcio-dilettantistico/">FABRIZIO BARSACCHI: i maestri del calcio dilettantistic...</a>
										</div>
																			<div id="et-trending-post-17237" class="et-trending-post">
											<a href="http://www.dilettantissimo.tv/video-serra-ricco-bairdo-2-1-promozione-b-16a-giornata/">VIDEO: SERRA RICCÓ-BAIRDO 2-1. Promozione B 16ª Giornat...</a>
										</div>
																			<div id="et-trending-post-6614" class="et-trending-post">
											<a href="http://www.dilettantissimo.tv/promozione-2a-giornata-risultati-live/">PROMOZIONE A, 2ª Giornata: i risultati</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/dilettantissimo_official/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/DILETTANTISSIMOTV/videos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.dilettantissimo.tv/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.dilettantissimo.tv/" data-fixed-height="51">
							<img src="http://www.dilettantissimo.tv/wp-content/uploads/2016/05/dilett_trasp.png" width="2016" height="321" alt="Dilettantissimo" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-2739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2739"><a href="http://www.dilettantissimo.tv/">Home</a></li>
<li id="menu-item-36108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-36108"><a href="http://www.dilettantissimo.tv">Campionati</a>
<ul class="sub-menu">
	<li id="menu-item-36116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36116"><a href="http://www.dilettantissimo.tv/category/professionisti/">Professionisti</a></li>
	<li id="menu-item-36109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36109"><a href="http://www.dilettantissimo.tv/category/serie-d/">Serie D</a></li>
	<li id="menu-item-36110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36110"><a href="http://www.dilettantissimo.tv/category/eccellenza/">Eccellenza</a></li>
	<li id="menu-item-36117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36117"><a href="http://www.dilettantissimo.tv/category/promozione/">Promozione</a></li>
	<li id="menu-item-36090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36090"><a href="http://www.dilettantissimo.tv/category/prima-categoria/">Prima Categoria</a></li>
	<li id="menu-item-36120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36120"><a href="http://www.dilettantissimo.tv/category/seconda-categoria-ligure/">Seconda</a></li>
	<li id="menu-item-36119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36119"><a href="http://www.dilettantissimo.tv/category/terza-categoria/">Terza</a></li>
	<li id="menu-item-36113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36113"><a href="http://www.dilettantissimo.tv/category/calcio-a-5/">Calcio a_5</a></li>
	<li id="menu-item-36115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36115"><a href="http://www.dilettantissimo.tv/category/giovanili/">Giovanili</a></li>
	<li id="menu-item-36114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36114"><a href="http://www.dilettantissimo.tv/category/femminile/">Femminile</a></li>
</ul>
</li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://www.dilettantissimo.tv/classifiche-calcio-stagione-attuale/">Classifiche</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.dilettantissimo.tv/chi-siamo/">Redazione</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.dilettantissimo.tv/video/">Video</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://www.dilettantissimo.tv/archivio-articoli/">Archivio articoli</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-75193" class="module single-post-module post-75193 post type-post status-publish format-standard has-post-thumbnail hentry category-slider-home et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="http://www.dilettantissimo.tv/author/alessia-bianchi/" class="url fn" title="Articoli scritti da Alessia Bianchi" rel="author">Alessia Bianchi</a> | <span class="updated">Giu 26, 2021</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51-1131x640.jpeg" alt="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<p><span style="color: #000000;">Presso il campo sportivo Sorriso Francescano situato a Coronata si svolgeranno 3 tornei riservati alle leve 2006-2007-2008. La tassa di iscrizione sarà di 10 euro a giocatore. Ci sarà un massimo di 6 squadre iscritte per ogni torneo. I premi per ogni squadra consisteranno in buoni sconto da poter spendere presso Olly Sport. Verrano consegnati anche i premi per miglior portiere e miglior capocannoniere. Alla prima squadra classificata verrà assegnato un ulteriore buono spendile sempre presso Olly Sport. Il regolamento del torneo sarà consegnato a seguito dell&#8217;iscrizione. </span></p>
<p><span style="color: #000000;">Il giorno 11 Luglio si svolgerà una raccolta di giocattoli usati, che verranno devoluti in beneficienza.</span></p>
<p><span style="color: #000000;">Per ulteriori info: Massimiliano 3911134289 </span></p>



<figure class="wp-block-image size-large"><a href="http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51.jpeg"><img loading="lazy" width="724" height="1024" src="http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51-724x1024.jpeg" alt="" class="wp-image-75194" srcset="http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51-724x1024.jpeg 724w, http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51-212x300.jpeg 212w, http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51-768x1086.jpeg 768w, http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51-1086x1536.jpeg 1086w, http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51-1080x1527.jpeg 1080w, http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51.jpeg 1131w" sizes="(max-width: 724px) 100vw, 724px" /></a></figure>



<h6> </h6>
<h6><a href="http://www.dilettantissimo.tv/"><strong><span style="color: #0000ff;">TORNA ALLA HOME DI DILETTANTISSIMO</span></strong></a></h6>
<p><span style="color: #000000;">E allora seguici sui nostri canali social! Troverai infatti tante notizie anche sui nostri portali! Siamo su Instagram (<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.instagram.com/dilettantissimo_official/">@<span class="s3">dilettantissimo_official</span></a></span>), Facebook (<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.facebook.com/dilettantissimo/"><span class="s3">Dilettantissimo</span></a></span>) Twitter (<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://twitter.com/dilettantissimo">@<span class="s3">Dilettantissimo</span></a></span>), oltre al canale Youtube (<span style="color: #0000ff;"><a style="color: #0000ff;" href="https://www.youtube.com/user/DILETTANTISSIMOTV/videos"><span class="s3">Dilettantissimo</span></a></span>) dove potrai trovare inoltre tutte le puntate di Dilettantissimo, gli highlights, le interviste e tutti i nostri contenuti multimediali!</span></p>


									<div class="page-links">pagine: <span class="post-page-numbers current" aria-current="page">1</span> <a href="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/2/" class="post-page-numbers">2</a></div>								</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/&#038;t=Prima%20Coppa%20Cornigliano%3A%20dall%E2%80%99%2011%20al%2019%20luglio" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Facebook" data-network-name="facebook" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Prima%20Coppa%20Cornigliano%3A%20dall%E2%80%99%2011%20al%2019%20luglio%20http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Twitter" data-network-name="twitter" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/&#038;t=Prima%20Coppa%20Cornigliano%3A%20dall%E2%80%99%2011%20al%2019%20luglio" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Google +" data-network-name="googleplus" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/&#038;t=Prima%20Coppa%20Cornigliano%3A%20dall%E2%80%99%2011%20al%2019%20luglio" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/&#038;description=Prima%20Coppa%20Cornigliano%3A%20dall%E2%80%99%2011%20al%2019%20luglio&#038;media=http://www.dilettantissimo.tv/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-13.47.51-150x150.jpeg" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/&#038;title=Prima%20Coppa%20Cornigliano%3A%20dall%E2%80%99%2011%20al%2019%20luglio" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/&#038;title=Prima%20Coppa%20Cornigliano%3A%20dall%E2%80%99%2011%20al%2019%20luglio" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Buffer" data-network-name="buffer" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/&#038;title=Prima%20Coppa%20Cornigliano%3A%20dall%E2%80%99%2011%20al%2019%20luglio" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Email" data-network-name="basic_email" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio&quot; tramite Print" data-network-name="basic_print" data-share-title="Prima Coppa Cornigliano: dall&#8217; 11 al 19 luglio" data-share-url="http://www.dilettantissimo.tv/prima-coppa-cornigliano-dall-11-al-19-luglio/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.dilettantissimo.tv/bozza-automaticaborgoratti-roberto-maggiolini-sara-il-nuovo-mister-della-prima-squadra-mister-benedetti-allenera-la-leva-2007/" rel="prev"><span class="button">Precedente</span><span class="title">Borgoratti: Roberto Maggiolini sarà il nuovo Mister della prima squadra, Mister Benedetti allenerà la leva 2007</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://www.dilettantissimo.tv/rapallo-rivarolese-presentata-la-nuova-linea-per-la-stagione-2021-2022/" rel="next"><span class="button">Successivo</span><span class="title">Rapallo Rivarolese: presentata la nuova linea per la stagione 2021/2022</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Circa l&#039;autore</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Alessia Bianchi' src='http://1.gravatar.com/avatar/10a0fc60caf096edd8f836586df1b451?s=170&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/10a0fc60caf096edd8f836586df1b451?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.dilettantissimo.tv/author/alessia-bianchi/" rel="author" title="Visualizza tutti i post di Alessia Bianchi">Alessia Bianchi</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.dilettantissimo.tv/arenzano-e-genova-calcio-riconferme-importanti/" title="ARENZANO e GENOVA CALCIO: riconferme importanti" class="post-thumbnail">
				<img src="http://www.dilettantissimo.tv/wp-content/uploads/2017/06/IMG_8047.jpg" alt="ARENZANO e GENOVA CALCIO: riconferme importanti" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.dilettantissimo.tv/arenzano-e-genova-calcio-riconferme-importanti/">ARENZANO e GENOVA CALCIO: riconferme importanti</a></h4>
									<p class="date"><span class="updated">14 Luglio 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.dilettantissimo.tv/adesso-e-ufficiale-ceriale-sestrese-andra-rigiocata-per-intero/" title="Adesso è ufficiale: Ceriale-Sestrese andrà rigiocata per intero" class="post-thumbnail">
				<img src="http://www.dilettantissimo.tv/wp-content/uploads/2018/02/pallone-440x264.jpg" alt="Adesso è ufficiale: Ceriale-Sestrese andrà rigiocata per intero" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.dilettantissimo.tv/adesso-e-ufficiale-ceriale-sestrese-andra-rigiocata-per-intero/">Adesso è ufficiale: Ceriale-Sestrese andrà rigiocata per intero</a></h4>
									<p class="date"><span class="updated">8 Novembre 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.dilettantissimo.tv/video-eccellenza-il-servizio-di-busalla-albenga-2-1/" title="VIDEO &#8211; Eccellenza: Il servizio di Busalla-Albenga 2-1" class="post-thumbnail">
				<img src="http://www.dilettantissimo.tv/wp-content/uploads/2019/03/Busalla-Albenga-2-1-440x264.png" alt="VIDEO &#8211; Eccellenza: Il servizio di Busalla-Albenga 2-1" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.dilettantissimo.tv/video-eccellenza-il-servizio-di-busalla-albenga-2-1/">VIDEO &#8211; Eccellenza: Il servizio di Busalla-Albenga 2-1</a></h4>
									<p class="date"><span class="updated">4 Marzo 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.dilettantissimo.tv/le-sanzioni-del-giudice-sportivo-le-gare-terza-categoria/" title="Le sanzioni del Giudice Sportivo per le gare di Terza Categoria" class="post-thumbnail">
				<img src="http://www.dilettantissimo.tv/wp-content/uploads/2016/10/arbitro-440x264.jpg" alt="Le sanzioni del Giudice Sportivo per le gare di Terza Categoria" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.dilettantissimo.tv/le-sanzioni-del-giudice-sportivo-le-gare-terza-categoria/">Le sanzioni del Giudice Sportivo per le gare di Terza Categoria</a></h4>
									<p class="date"><span class="updated">8 Dicembre 2017</span></p>
								</div>
																							</div>
						</div>
										<script type="text/javascript" src="http://151.1.24.133/scripts/ergoadsapp.dll"> </script>
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">DM Dental Studio Offerta Dilettantissimo</h4><a href="https://www.dmdentalgenova.it"><img width="300" height="131" src="http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png" class="image wp-image-36083  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png 300w, http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-768x334.png 768w, http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1024x446.png 1024w, http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1080x470.png 1080w, http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="http://www.prontointerventogenova.eu"><img width="300" height="126" src="http://www.dilettantissimo.tv/wp-content/uploads/2017/12/ProntoIntervento-300x126.png" class="image wp-image-34337  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.dilettantissimo.tv/wp-content/uploads/2017/12/ProntoIntervento-300x126.png 300w, http://www.dilettantissimo.tv/wp-content/uploads/2017/12/ProntoIntervento-768x322.png 768w, http://www.dilettantissimo.tv/wp-content/uploads/2017/12/ProntoIntervento.png 798w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">DILETTANTISSIMO YOU TUBE</h4>			<div class="textwidget"><a href="https://www.youtube.com/user/DILETTANTISSIMOTV"><img src="http://www.dilettantissimo.tv/wp-content/uploads/2016/05/iscriviti_Youtube_dilett-copia.jpg">
			</a>




</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle">Dilettantissimo</h4>			<div class="textwidget">DILETTANTISSIMO s.c.a.r.l. - Via Corsica, 2/18 - 16128 Genova. C.F. e P.I. 02277940991.</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/dilettantissimo_official/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/DILETTANTISSIMOTV/videos" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"6b0840da98","timeline_nonce":"bcfcc73cf6","blog_feed_nonce":"f389cab0f4","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1bda39d705","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"1b98c733f6","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"75193","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.9.7' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-content/themes/Extra/core/admin/js/common.js?ver=4.9.7' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
