<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.dilettantissimo.tv/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.dilettantissimo.tv/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>UFFICIALE: BERTULLA AL PRIARUGGIA - Dilettantissimo</title>
	<meta name="description" content="UFFICIALE: BERTULLA AL PRIARUGGIA: Una carriera incredibile: 4 campionati vinti, 2 titoli da capocannoniere, 178 gol segnati" />
	<link rel="canonical" href="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="UFFICIALE: BERTULLA AL PRIARUGGIA - Dilettantissimo" />
	<meta property="og:description" content="UFFICIALE: BERTULLA AL PRIARUGGIA: Una carriera incredibile: 4 campionati vinti, 2 titoli da capocannoniere, 178 gol segnati" />
	<meta property="og:url" content="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/" />
	<meta property="og:site_name" content="Dilettantissimo" />
	<meta property="article:publisher" content="https://www.facebook.com/dilettantissimo/" />
	<meta property="article:published_time" content="2022-08-01T20:07:24+00:00" />
	<meta property="og:image" content="http://www.dilettantissimo.tv/wp-content/uploads/2022/08/EC4417A0-1D21-4CB6-B6C8-DACB1D52A982.jpeg" />
	<meta property="og:image:width" content="939" />
	<meta property="og:image:height" content="1026" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Dilettantissimo" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Dilettantissimo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.dilettantissimo.tv/#website","url":"http://www.dilettantissimo.tv/","name":"Dilettantissimo","description":"il portale del calcio dilettantistico ligure","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.dilettantissimo.tv/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/#primaryimage","url":"http://www.dilettantissimo.tv/wp-content/uploads/2022/08/EC4417A0-1D21-4CB6-B6C8-DACB1D52A982.jpeg","contentUrl":"http://www.dilettantissimo.tv/wp-content/uploads/2022/08/EC4417A0-1D21-4CB6-B6C8-DACB1D52A982.jpeg","width":939,"height":1026},{"@type":"WebPage","@id":"http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/","url":"http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/","name":"UFFICIALE: BERTULLA AL PRIARUGGIA - Dilettantissimo","isPartOf":{"@id":"http://www.dilettantissimo.tv/#website"},"primaryImageOfPage":{"@id":"http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/#primaryimage"},"image":{"@id":"http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/#primaryimage"},"thumbnailUrl":"http://www.dilettantissimo.tv/wp-content/uploads/2022/08/EC4417A0-1D21-4CB6-B6C8-DACB1D52A982.jpeg","datePublished":"2022-08-01T20:07:24+00:00","dateModified":"2022-08-01T20:07:24+00:00","author":{"@id":"http://www.dilettantissimo.tv/#/schema/person/7a41c58db589f9735518be73f60f2a11"},"description":"UFFICIALE: BERTULLA AL PRIARUGGIA: Una carriera incredibile: 4 campionati vinti, 2 titoli da capocannoniere, 178 gol segnati","breadcrumb":{"@id":"http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/"]}]},{"@type":"BreadcrumbList","@id":"http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.dilettantissimo.tv/"},{"@type":"ListItem","position":2,"name":"UFFICIALE: BERTULLA AL PRIARUGGIA"}]},{"@type":"Person","@id":"http://www.dilettantissimo.tv/#/schema/person/7a41c58db589f9735518be73f60f2a11","name":"Dilettantissimo","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"http://www.dilettantissimo.tv/#/schema/person/image/","url":"http://2.gravatar.com/avatar/e41179f273479c98ebe85a2611b67d08?s=96&d=mm&r=g","contentUrl":"http://2.gravatar.com/avatar/e41179f273479c98ebe85a2611b67d08?s=96&d=mm&r=g","caption":"Dilettantissimo"},"url":"http://www.dilettantissimo.tv/author/marco-bracco/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed" href="http://www.dilettantissimo.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed dei commenti" href="http://www.dilettantissimo.tv/comments/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-75205521-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<meta content="Extra v.4.17.6" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='http://www.dilettantissimo.tv/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.dilettantissimo.tv/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='http://www.dilettantissimo.tv/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://www.dilettantissimo.tv/wp-content/themes/Extra/style.min.css?ver=4.17.6' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='msl-main-css'  href='http://www.dilettantissimo.tv/wp-content/plugins/master-slider/public/assets/css/masterslider.main.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='msl-custom-css'  href='http://www.dilettantissimo.tv/wp-content/uploads/master-slider/custom.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-v4-shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css?ver=2.0.1' type='text/css' media='all' />
<style id='bfa-font-awesome-v4-shim-inline-css' type='text/css'>

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome') format('svg');
			}

			@font-face {
				font-family: 'FontAwesome';
				src: url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix') format('embedded-opentype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2') format('woff2'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff') format('woff'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf') format('truetype'),
				url('https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome') format('svg');
				unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
			}
		
</style>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.dilettantissimo.tv","hash_tracking":"false","ua":"UA-75205521-1","v4_id":""};/* ]]> */
</script>
<link rel="https://api.w.org/" href="http://www.dilettantissimo.tv/wp-json/" /><link rel="alternate" type="application/json" href="http://www.dilettantissimo.tv/wp-json/wp/v2/posts/78165" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dilettantissimo.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dilettantissimo.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='http://www.dilettantissimo.tv/?p=78165' />
<link rel="alternate" type="application/json+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fufficiale-bertulla-al-priaruggia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fufficiale-bertulla-al-priaruggia%2F&#038;format=xml" />
<script>var ms_grabbing_curosr = 'http://www.dilettantissimo.tv/wp-content/plugins/master-slider/public/assets/css/common/grabbing.cur', ms_grab_curosr = 'http://www.dilettantissimo.tv/wp-content/plugins/master-slider/public/assets/css/common/grab.cur';</script>
<meta name="generator" content="MasterSlider 3.8.1 - Responsive Touch Image Slider | avt.li/msf" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-270x270.jpg" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="http://www.dilettantissimo.tv/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1657807640" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-78165 single-format-standard _masterslider _ms_version_3.8.1 et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-16786" class="et-trending-post et-trending-latest">
											<a href="http://www.dilettantissimo.tv/fabrizio-barsacchi-maestri-del-calcio-dilettantistico/">FABRIZIO BARSACCHI: i maestri del calcio dilettantistic...</a>
										</div>
																			<div id="et-trending-post-17237" class="et-trending-post">
											<a href="http://www.dilettantissimo.tv/video-serra-ricco-bairdo-2-1-promozione-b-16a-giornata/">VIDEO: SERRA RICCÓ-BAIRDO 2-1. Promozione B 16ª Giornat...</a>
										</div>
																			<div id="et-trending-post-6614" class="et-trending-post">
											<a href="http://www.dilettantissimo.tv/promozione-2a-giornata-risultati-live/">PROMOZIONE A, 2ª Giornata: i risultati</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																											<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/dilettantissimo_official/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																								<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/DILETTANTISSIMOTV/videos" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://www.dilettantissimo.tv/">
			<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://www.dilettantissimo.tv/" data-fixed-height="51">
							<img src="http://www.dilettantissimo.tv/wp-content/uploads/2016/05/dilett_trasp.png" width="2016" height="321" alt="Dilettantissimo" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-2739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2739"><a href="http://www.dilettantissimo.tv/">Home</a></li>
<li id="menu-item-36108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-36108"><a href="http://www.dilettantissimo.tv">Campionati</a>
<ul class="sub-menu">
	<li id="menu-item-36116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36116"><a href="http://www.dilettantissimo.tv/category/professionisti/">Professionisti</a></li>
	<li id="menu-item-36109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36109"><a href="http://www.dilettantissimo.tv/category/serie-d/">Serie D</a></li>
	<li id="menu-item-36110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36110"><a href="http://www.dilettantissimo.tv/category/eccellenza/">Eccellenza</a></li>
	<li id="menu-item-36117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36117"><a href="http://www.dilettantissimo.tv/category/promozione/">Promozione</a></li>
	<li id="menu-item-36090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36090"><a href="http://www.dilettantissimo.tv/category/prima-categoria/">Prima Categoria</a></li>
	<li id="menu-item-36120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36120"><a href="http://www.dilettantissimo.tv/category/seconda-categoria-ligure/">Seconda</a></li>
	<li id="menu-item-36119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36119"><a href="http://www.dilettantissimo.tv/category/terza-categoria/">Terza</a></li>
	<li id="menu-item-36113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36113"><a href="http://www.dilettantissimo.tv/category/calcio-a-5/">Calcio a_5</a></li>
	<li id="menu-item-36115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36115"><a href="http://www.dilettantissimo.tv/category/giovanili/">Giovanili</a></li>
	<li id="menu-item-36114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36114"><a href="http://www.dilettantissimo.tv/category/femminile/">Femminile</a></li>
</ul>
</li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://www.dilettantissimo.tv/classifiche-calcio-stagione-attuale/">Classifiche</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.dilettantissimo.tv/chi-siamo/">Redazione</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.dilettantissimo.tv/video/">Video</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://www.dilettantissimo.tv/archivio-articoli/">Archivio articoli</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Seleziona Pagina</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-78165" class="module single-post-module post-78165 post type-post status-publish format-standard has-post-thumbnail hentry category-slider-home et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">UFFICIALE: BERTULLA AL PRIARUGGIA</h1>
								<div class="post-meta vcard">
									<p>Inserito da <a href="http://www.dilettantissimo.tv/author/marco-bracco/" class="url fn" title="Articoli scritti da Dilettantissimo" rel="author">Dilettantissimo</a> | <span class="updated">Ago 1, 2022</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="http://www.dilettantissimo.tv/wp-content/uploads/2022/08/EC4417A0-1D21-4CB6-B6C8-DACB1D52A982-939x640.jpeg" alt="UFFICIALE: BERTULLA AL PRIARUGGIA" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>BENVENUTO, MATTIA BERTULLA: COME NELLE FAVOLE! &#x1f9e1;&#x1f49a;</p>
<p>I primi calci al pallone tirati con la maglia arancioverde, quella del G.Mora.</p>
<p>Una carriera incredibile: 4 campionati vinti, 2 titoli da capocannoniere, 178 gol segnati tra Baiardo, Goliardica, Marassi, Borzoli, Sampierdarenese e Borgo Incrociati.</p>
<p>Adesso, a 35 anni, una scelta di cuore e un cerchio che si chiude.</p>
<p>Mattia Bertulla, da oggi, è un giocatore del Priaruggia G.Mora. Giocherà per il suo quartiere e per una società che porta il nome della sua prima squadra.</p>
<p>&#8220;È stata un&#8217;estate particolare, in cui avevo anche pensato di smettere. Poi è arrivato il Pria&#8230;&#8221; spiega il bomber. &#8220;L&#8217;entusiasmo, la passione, il senso di appartenenza e la voglia di avermi a tutti i costi da parte del Presidente, del Mister e del Direttore Sportivo hanno fatto la differenza. Avrei continuato solo per un qualcosa di speciale, e tornare dove ho iniziato questo magnifico percorso 30 anni fa penso che sia la cosa più bella e speciale che potessi fare&#8221;.</p>
<p>Possiamo dirlo, felici e orgogliosi: bentornato a casa, Mitra. &#x2764;&#xfe0f;</p>
<p>#AnemmuPria &#x1f534;&#x26aa;&#xfe0f;<br />
#LaSquadraDiPria &#x26bd;&#xfe0f;&#x1f3f4;&#xe0067;&#xe0062;&#xe0065;&#xe006e;&#xe0067;&#xe007f;</p>
																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Condividere:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/&#038;t=UFFICIALE%3A%20BERTULLA%20AL%20PRIARUGGIA" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Facebook" data-network-name="facebook" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=UFFICIALE%3A%20BERTULLA%20AL%20PRIARUGGIA%20http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Twitter" data-network-name="twitter" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/&#038;t=UFFICIALE%3A%20BERTULLA%20AL%20PRIARUGGIA" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Google +" data-network-name="googleplus" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/&#038;t=UFFICIALE%3A%20BERTULLA%20AL%20PRIARUGGIA" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/&#038;description=UFFICIALE%3A%20BERTULLA%20AL%20PRIARUGGIA&#038;media=http://www.dilettantissimo.tv/wp-content/uploads/2022/08/EC4417A0-1D21-4CB6-B6C8-DACB1D52A982-150x150.jpeg" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/&#038;title=UFFICIALE%3A%20BERTULLA%20AL%20PRIARUGGIA" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/&#038;title=UFFICIALE%3A%20BERTULLA%20AL%20PRIARUGGIA" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Buffer" data-network-name="buffer" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/&#038;title=UFFICIALE%3A%20BERTULLA%20AL%20PRIARUGGIA" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Email" data-network-name="basic_email" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Condividi &quot; UFFICIALE: BERTULLA AL PRIARUGGIA&quot; tramite Print" data-network-name="basic_print" data-share-title="UFFICIALE: BERTULLA AL PRIARUGGIA" data-share-url="http://www.dilettantissimo.tv/ufficiale-bertulla-al-priaruggia/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #7ac8cc;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://www.dilettantissimo.tv/baiardo-al-via-la-stagione-2022-23/" rel="prev"><span class="button">Precedente</span><span class="title">Baiardo, al via la stagione 2022/23!</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>Circa l&#039;autore</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Dilettantissimo' src='http://2.gravatar.com/avatar/e41179f273479c98ebe85a2611b67d08?s=170&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e41179f273479c98ebe85a2611b67d08?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://www.dilettantissimo.tv/author/marco-bracco/" rel="author" title="Visualizza tutti i post di Dilettantissimo">Dilettantissimo</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Post correlati</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://www.dilettantissimo.tv/video-athletic-club-albaro-canaletto-1-2-gli-highlights-della-partita/" title="VIDEO &#8211; ATHLETIC CLUB ALBARO-CANALETTO 1-2: GLI HIGHLIGHTS DELLA PARTITA E LE INTERVISTE" class="post-thumbnail">
				<img src="http://www.dilettantissimo.tv/wp-content/uploads/2022/01/Schermata-2022-01-17-alle-16.10.48-440x264.jpg" alt="VIDEO &#8211; ATHLETIC CLUB ALBARO-CANALETTO 1-2: GLI HIGHLIGHTS DELLA PARTITA E LE INTERVISTE" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.dilettantissimo.tv/video-athletic-club-albaro-canaletto-1-2-gli-highlights-della-partita/">VIDEO &#8211; ATHLETIC CLUB ALBARO-CANALETTO 1-2: GLI HIGHLIGHTS DELLA PARTITA E LE INTERVISTE</a></h4>
									<p class="date"><span class="updated">17 Gennaio 2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.dilettantissimo.tv/video-serie-d-il-servizio-di-sanremese-pro-dronero-2-0/" title="VIDEO &#8211; Serie D: Il servizio di Sanremese-Pro Dronero 2-0" class="post-thumbnail">
				<img src="http://www.dilettantissimo.tv/wp-content/uploads/2019/02/sanremese-pro-dronero-2-0-440x264.png" alt="VIDEO &#8211; Serie D: Il servizio di Sanremese-Pro Dronero 2-0" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.dilettantissimo.tv/video-serie-d-il-servizio-di-sanremese-pro-dronero-2-0/">VIDEO &#8211; Serie D: Il servizio di Sanremese-Pro Dronero 2-0</a></h4>
									<p class="date"><span class="updated">4 Febbraio 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.dilettantissimo.tv/luomo-del-giorno-alessandro-manetti/" title="L&#8217;UOMO DEL GIORNO: ALESSANDRO MANETTI" class="post-thumbnail">
				<img src="http://www.dilettantissimo.tv/wp-content/uploads/2020/04/manetti-e-lupi-507828.660x368-367x264.jpeg" alt="L&#8217;UOMO DEL GIORNO: ALESSANDRO MANETTI" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.dilettantissimo.tv/luomo-del-giorno-alessandro-manetti/">L&#8217;UOMO DEL GIORNO: ALESSANDRO MANETTI</a></h4>
									<p class="date"><span class="updated">1 Aprile 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://www.dilettantissimo.tv/video-athletic-colli-ortonovo-1-0-high-light/" title="VIDEO &#8211; ATHLETIC CLUB-COLLI ORTONOVO 1-0" class="post-thumbnail">
				<img src="http://www.dilettantissimo.tv/wp-content/uploads/2019/03/Schermata-2019-03-18-alle-11.04.08-440x264.png" alt="VIDEO &#8211; ATHLETIC CLUB-COLLI ORTONOVO 1-0" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://www.dilettantissimo.tv/video-athletic-colli-ortonovo-1-0-high-light/">VIDEO &#8211; ATHLETIC CLUB-COLLI ORTONOVO 1-0</a></h4>
									<p class="date"><span class="updated">18 Marzo 2019</span></p>
								</div>
																							</div>
						</div>
										<script type="text/javascript" src="http://151.1.24.133/scripts/ergoadsapp.dll"> </script>
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">DM Dental Studio Offerta Dilettantissimo</h4><a href="https://www.dmdentalgenova.it"><img width="300" height="131" src="http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png" class="image wp-image-36083  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png 300w, http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-768x334.png 768w, http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1024x446.png 1024w, http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1080x470.png 1080w, http://www.dilettantissimo.tv/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="http://www.prontointerventogenova.eu"><img width="300" height="126" src="http://www.dilettantissimo.tv/wp-content/uploads/2017/12/ProntoIntervento-300x126.png" class="image wp-image-34337  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.dilettantissimo.tv/wp-content/uploads/2017/12/ProntoIntervento-300x126.png 300w, http://www.dilettantissimo.tv/wp-content/uploads/2017/12/ProntoIntervento-768x322.png 768w, http://www.dilettantissimo.tv/wp-content/uploads/2017/12/ProntoIntervento.png 798w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">DILETTANTISSIMO YOU TUBE</h4>			<div class="textwidget"><a href="https://www.youtube.com/user/DILETTANTISSIMOTV"><img src="http://www.dilettantissimo.tv/wp-content/uploads/2016/05/iscriviti_Youtube_dilett-copia.jpg">
			</a>




</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle">Dilettantissimo</h4>			<div class="textwidget">DILETTANTISSIMO s.c.a.r.l. - Via Corsica, 2/18 - 16128 Genova. C.F. e P.I. 02277940991.</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/dilettantissimo_official/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/DILETTANTISSIMOTV/videos" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Torna in cima" id="back_to_top"></span>
	
	<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"5238521521","timeline_nonce":"8713c510ee","blog_feed_nonce":"8493eee7d6","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"adef8b500b","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"f36738ad8a","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"78165","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.17.6' id='extra-scripts-js'></script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.6' id='fitvids-js'></script>
<script type='text/javascript' src='http://www.dilettantissimo.tv/wp-content/themes/Extra/core/admin/js/common.js?ver=4.17.6' id='et-core-common-js'></script>
</body>
</html>
