<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://www.dilettantissimo.tv/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<script>var et_site_url='http://www.dilettantissimo.tv';var et_post_id='62584';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>L&#039;UOMO DEL GIORNO - LUCA CALCAGNO, tra sfortuna e destino - Dilettantissimo</title>
<!-- This site is optimized with the Yoast SEO plugin v13.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luca Calcagno è &quot;l&#039;Uomo del Giorno&quot;: tra sfortuna e destino, l&#039;intervista al giovanissimo allenatore del Varazze, grande sorpresa del girone A di Promozione"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;UOMO DEL GIORNO - LUCA CALCAGNO, tra sfortuna e destino - Dilettantissimo" />
<meta property="og:description" content="Luca Calcagno è &quot;l&#039;Uomo del Giorno&quot;: tra sfortuna e destino, l&#039;intervista al giovanissimo allenatore del Varazze, grande sorpresa del girone A di Promozione" />
<meta property="og:url" content="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/" />
<meta property="og:site_name" content="Dilettantissimo" />
<meta property="article:publisher" content="https://www.facebook.com/dilettantissimo/" />
<meta property="article:author" content="https://www.facebook.com/saraganapini1" />
<meta property="article:tag" content="dilettantissimo" />
<meta property="article:tag" content="esclusiva" />
<meta property="article:tag" content="intervista" />
<meta property="article:tag" content="Luca Calcagno" />
<meta property="article:tag" content="uomo del giorno" />
<meta property="article:section" content="Slider Home" />
<meta property="article:published_time" content="2020-04-11T16:00:00+00:00" />
<meta property="article:modified_time" content="2020-04-11T16:04:54+00:00" />
<meta property="og:updated_time" content="2020-04-11T16:04:54+00:00" />
<meta property="og:image" content="http://www.dilettantissimo.tv/wp-content/uploads/2019/12/Schermata-2019-12-08-alle-17.22.14.png" />
<meta property="og:image:width" content="628" />
<meta property="og:image:height" content="335" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.dilettantissimo.tv/#website","url":"http://www.dilettantissimo.tv/","name":"Dilettantissimo","inLanguage":"it-IT","description":"il portale del calcio dilettantistico ligure","potentialAction":[{"@type":"SearchAction","target":"http://www.dilettantissimo.tv/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/#primaryimage","inLanguage":"it-IT","url":"http://www.dilettantissimo.tv/wp-content/uploads/2019/12/Schermata-2019-12-08-alle-17.22.14.png","width":628,"height":335},{"@type":"WebPage","@id":"http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/#webpage","url":"http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/","name":"L&#039;UOMO DEL GIORNO - LUCA CALCAGNO, tra sfortuna e destino - Dilettantissimo","isPartOf":{"@id":"http://www.dilettantissimo.tv/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/#primaryimage"},"datePublished":"2020-04-11T16:00:00+00:00","dateModified":"2020-04-11T16:04:54+00:00","author":{"@id":"http://www.dilettantissimo.tv/#/schema/person/8e90c0a714a2376b161cfdc7ff444c00"},"description":"Luca Calcagno \u00e8 \"l'Uomo del Giorno\": tra sfortuna e destino, l'intervista al giovanissimo allenatore del Varazze, grande sorpresa del girone A di Promozione","potentialAction":[{"@type":"ReadAction","target":["http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/"]}]},{"@type":["Person"],"@id":"http://www.dilettantissimo.tv/#/schema/person/8e90c0a714a2376b161cfdc7ff444c00","name":"Sara Ganapini","image":{"@type":"ImageObject","@id":"http://www.dilettantissimo.tv/#authorlogo","inLanguage":"it-IT","url":"http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=96&d=mm&r=g","caption":"Sara Ganapini"},"sameAs":["https://www.facebook.com/saraganapini1","@saraganap","https://twitter.com/@SaraGanap"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed" href="http://www.dilettantissimo.tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dilettantissimo &raquo; Feed dei commenti" href="http://www.dilettantissimo.tv/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
var em_version         = '6.0.2';
var em_track_user      = true;
var em_no_track_reason = '';
var disableStr = 'ga-disable-UA-75205521-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gaTrackerOptout();
}
}
if ( em_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga = __gaTracker;		__gaTracker('create', 'UA-75205521-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker( function() { window.ga = __gaTracker; } );
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
window.ga = __gaTracker;		})();
}
</script>
<!-- / Google Analytics by ExactMetrics -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"dilettantissimo.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Extra v.4.4.2" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='//y7f5u8a2.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpos-slick-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wppsac-public-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/g3ha1nvo/a0by3.css" media="all"/>
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='extra-style-css'  href='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/style.css?ver=4.4.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/odmeppc/a0by3.css" media="all"/>
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='dashicons-css'  href='//y7f5u8a2.stackpathcdn.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.dilettantissimo.tv","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/6l2ad470/a0by3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> -->
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=5.3.2'></script>
<script src='//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/lyikkop8/a0by3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/core/admin/js/es6-promise.auto.min.js?ver=5.3.2'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"luomo_del_giorno_luca_calcagno_tra_sfortuna_e_destino"}};
/* ]]> */
</script>
<script src='//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/eende9r2/a0by3.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/core/admin/js/recaptcha.js?ver=5.3.2'></script> -->
<link rel='https://api.w.org/' href='http://www.dilettantissimo.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dilettantissimo.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dilettantissimo.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.dilettantissimo.tv/?p=62584' />
<link rel="alternate" type="application/json+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fluomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dilettantissimo.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dilettantissimo.tv%2Fluomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="icon" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.dilettantissimo.tv/wp-content/uploads/2014/11/cropped-logo_dilettantissimo-270x270.jpg" />
<!-- <link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="//y7f5u8a2.stackpathcdn.com/wp-content/et-cache/global/et-extra-customizer-global-15853993051512.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> -->
<link rel="stylesheet" type="text/css" href="//y7f5u8a2.stackpathcdn.com/wp-content/cache/wpfc-minified/95b1u9v9/a0by4.css" media="all"/></head>
<body class="post-template-default single single-post postid-62584 single-format-standard et_extra et_fullwidth_nav et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
<div id="page-container" class="page-container">
<!-- Header -->
<header class="header left-right">
<!-- #top-header -->
<div id="top-header" style="">
<div class="container">
<!-- Secondary Nav -->
<div id="et-secondary-nav" class="et-trending">
<!-- ET Trending -->
<div id="et-trending">
<!-- ET Trending Button -->
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a>
<!-- ET Trending Label -->
<h4 id="et-trending-label">
TRENDING:								</h4>
<!-- ET Trending Post Loop -->
<div id='et-trending-container'>
<div id="et-trending-post-16786" class="et-trending-post et-trending-latest">
<a href="http://www.dilettantissimo.tv/fabrizio-barsacchi-maestri-del-calcio-dilettantistico/">FABRIZIO BARSACCHI: i maestri del calcio dilettantistic...</a>
</div>
<div id="et-trending-post-17237" class="et-trending-post">
<a href="http://www.dilettantissimo.tv/video-serra-ricco-bairdo-2-1-promozione-b-16a-giornata/">VIDEO: SERRA RICCÓ-BAIRDO 2-1. Promozione B 16ª Giornat...</a>
</div>
<div id="et-trending-post-6614" class="et-trending-post">
<a href="http://www.dilettantissimo.tv/promozione-2a-giornata-risultati-live/">PROMOZIONE A, 2ª Giornata: i risultati</a>
</div>
</div>
</div>
</div>
<!-- #et-info -->
<div id="et-info">
<!-- .et-extra-social-icons -->
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon googleplus">
<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UCa5wbvsVsYaCCx5yGQcOitg" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
</li>
</ul>
<!-- .et-top-search -->
<div class="et-top-search" style="">
<form role="search" class="et-search-form" method="get" action="http://www.dilettantissimo.tv/">
<input type="search" class="et-search-field" placeholder="Ricerca" value="" name="s" title="Cercare:" />
<button class="et-search-submit"></button>
</form>						</div>
<!-- cart -->
</div>
</div><!-- /.container -->
</div><!-- /#top-header -->
<!-- Main Header -->
<div id="main-header-wrapper">
<div id="main-header" data-fixed-height="80">
<div class="container">
<!-- ET Ad -->
<!-- Logo -->
<a class="logo" href="http://www.dilettantissimo.tv/" data-fixed-height="51">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/05/dilett_trasp.png" alt="Dilettantissimo" id="logo" />
</a>
<!-- ET Navigation -->
<div id="et-navigation" class="">
<ul id="et-menu" class="nav"><li id="menu-item-2739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2739"><a href="http://www.dilettantissimo.tv/">Home</a></li>
<li id="menu-item-36108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-36108"><a href="http://www.dilettantissimo.tv">Campionati</a>
<ul class="sub-menu">
<li id="menu-item-36116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36116"><a href="http://www.dilettantissimo.tv/category/professionisti/">Professionisti</a></li>
<li id="menu-item-36109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36109"><a href="http://www.dilettantissimo.tv/category/serie-d/">Serie D</a></li>
<li id="menu-item-36110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36110"><a href="http://www.dilettantissimo.tv/category/eccellenza/">Eccellenza</a></li>
<li id="menu-item-36117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36117"><a href="http://www.dilettantissimo.tv/category/promozione/">Promozione</a></li>
<li id="menu-item-36090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36090"><a href="http://www.dilettantissimo.tv/category/prima-categoria/">Prima Categoria</a></li>
<li id="menu-item-36120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36120"><a href="http://www.dilettantissimo.tv/category/seconda-categoria-ligure/">Seconda</a></li>
<li id="menu-item-36119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36119"><a href="http://www.dilettantissimo.tv/category/terza-categoria/">Terza</a></li>
<li id="menu-item-36113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36113"><a href="http://www.dilettantissimo.tv/category/calcio-a-5/">Calcio a_5</a></li>
<li id="menu-item-36115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36115"><a href="http://www.dilettantissimo.tv/category/giovanili/">Giovanili</a></li>
<li id="menu-item-36114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36114"><a href="http://www.dilettantissimo.tv/category/femminile/">Femminile</a></li>
</ul>
</li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://www.dilettantissimo.tv/classifiche-calcio-stagione-attuale/">Classifiche</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="http://www.dilettantissimo.tv/chi-siamo/">Redazione</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213"><a href="http://www.dilettantissimo.tv/video/">Video</a></li>
<li id="menu-item-539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-539"><a href="http://www.dilettantissimo.tv/archivio-articoli/">Archivio articoli</a></li>
</ul>							<div id="et-mobile-navigation">
<span class="show-menu">
<div class="show-menu-button">
<span></span>
<span></span>
<span></span>
</div>
<p>Seleziona Pagina</p>
</span>
<nav>
</nav>
</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
</div><!-- /.container -->
</div><!-- /#main-header -->
</div><!-- /#main-header-wrapper -->
</header>
<div id="main-content">
<div class="container">
<div id="content-area" class="clearfix">
<div class="et_pb_extra_column_main">
<article id="post-62584" class="module single-post-module post-62584 post type-post status-publish format-standard has-post-thumbnail hentry category-slider-home category-speciali category-uomo-del-giorno tag-dilettantissimo tag-esclusiva tag-intervista tag-luca-calcagno tag-uomo-del-giorno et-has-post-format-content et_post_format-et-post-format-standard">
<div class="post-header">
<h1 class="entry-title">L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino</h1>
<div class="post-meta vcard">
<p>Inserito da <a href="http://www.dilettantissimo.tv/author/risultati/" class="url fn" title="Articoli scritti da Sara Ganapini" rel="author">Sara Ganapini</a> | <span class="updated">Apr 11, 2020</span></p>
</div>
</div>
<div class="post-thumbnail header">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2019/12/Schermata-2019-12-08-alle-17.22.14.png" alt="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" />							</div>
<div class="post-wrap">
<div class="post-content entry-content">
<p><span style="color: #000000;">Sfortuna o destino? Ancora non possiamo affermarlo con certezza, perché la carriera da tecnico di <strong>Luca Calcagno</strong> è appena iniziata. L&#8217;allenatore del Varazze, grande sorpresa del girone A di Promozione, nel corso di quest&#8217;intervista ha infatti chiamato spesso in causa la sfortuna: e che dire, ascoltando la sua storia ha avuto certamente buoni motivi per farlo. </span></p>
<p><span style="color: #000000;"><span style="caret-color: #000000;">Dicono che per affrontare la sfortuna a volte sia necessario cambiare prospettiva: ed è così che ha fatto Luca Calcagno, quando si è ritrovato davanti al proprio amaro destino: non poter più giocare a calcio. Sì, perché nonostante questo non ha saputo, e soprattutto non ha voluto, abbandonare il suo amato mondo del calcio, in cui continua a vivere con passione e determinazione, anche se, in un altro ruolo: quello dell&#8217;allenatore. Quest&#8217;anno i</span></span><span style="color: #000000;">l suo Varazze stava impressionando davvero tutti, addetti ai lavori, colleghi e avversari. E allora, non possiamo che ritornare alla domanda iniziale&#8230; sfortuna o destino?</span></p>
<h5><span style="color: #000000;"><em><strong>Raccontaci la tua storia: la trasformazione da giocatore ad allenatore, come è avvenuta? E soprattutto, come mai così giovane?</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Ho iniziato dalle scuole calcio giovanili di Arenzano e Genoa, poi ho avuto un incidente in motorino all&#8217;età di 14 anni. Ho rischiato persino che mi dovessero amputare la caviglia. Così sono stato circa cinque o sei anni fermo: mentre tutti i miei coetanei andavano avanti, crescevano e miglioravano, io ero fermo. Per fortuna dopo tanti anni ero riuscito a riprendere, e l&#8217;avevo fatto in un ambiente di amici, quello del <strong>Libraccio</strong>: sono stati anni bellissimi, ricordo che ci allenavamo con niente: compravamo i palloni con la Gazzetta, prima e dopo le partite si usciva insieme e si andava a mangiare la pizza. Eravamo un gruppo di amici oltre che una squadra.</span></p>
<p><span style="color: #000000;">Con il Libraccio siamo partiti dalla Terza Categoria: dopo cinque anni senza calcio, era quello il mio giusto livello. <strong>Siamo riusciti persino ad arrivare in Prima</strong>. Poi mi sono trasferito al Varazze (in Prima Categoria), dove sono stato due anni e abbiamo conquistato la Promozione. Poi, sarei dovuto andare al Cogoleto, ma purtroppo ho dovuto smettere&#8221;.</span></p>
<h5><span style="color: #000000;"><em><strong>Cosa è successo?</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Come se la sfortuna non si fosse già accanita a sufficienza&#8230; ho avuto un altro problema di salute. Mi hanno trovato una malformazione ossea, e non ho potuto continuare. Sono stato operato e sono in attesa di protesi per le anche (che non posso ancora avere perché sono troppo giovane). <strong>Non ho avuto scelta, non ho più potuto giocare</strong>. Ero già d&#8217;accordo con il Cogoleto e avrei dovuto iniziare la preparazione con loro&#8230; ma niente. Avevo un buon rapporto con quella squadra, così la cosa di allenare in un certo senso è nata proprio lì: iniziai ad aiutare Cappanera, ai tempi tecnico del Cogoleto, durante gli allenamenti. Dopo un anno lì, ricevo la chiamata di <strong>Mauro Tabacco</strong>, direttore generale del Varazze: &#8216;Senti, io ti conosco. Vieni qui e inizia ad allenare&#8217;. Ti giuro, <strong>mai e poi mai avrei pensato di fare l&#8217;allenatore</strong>. <strong>Mi ci ha portato la vita, e soprattutto la follia di Tabacco</strong>&#8220;.</span></p>
<h5><span style="color: #000000;"><em><strong>Ho visto che sei legato al numero 7, c&#8217;è qualche motivo?</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Non sono una persona scaramantica o legata a questo genere di superstizioni. Però, il numero sette, è un numero che ritorna spesso nella mia vita, sia in positivo che in negativo. Anche da piccolo, quando giocavo, indossavo sempre la sette. La cosa che mi ha fatto definitivamente innamorare di questo numero, è che quando tornai a giocare dopo l&#8217;incidente mi diedero la sette, senza che io la chiedessi. Da quel giorno&#8230; il sette lo sento mio, ed è diventata l&#8217;unica mia, per così dire, scaramanzia&#8221;.</span></p>
<p><a href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1382145_10202042341920882_608390893_n.jpg"><img class=" wp-image-62604 aligncenter" src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1382145_10202042341920882_608390893_n.jpg" alt="" width="435" height="290" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1382145_10202042341920882_608390893_n.jpg 960w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1382145_10202042341920882_608390893_n-300x200.jpg 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1382145_10202042341920882_608390893_n-768x512.jpg 768w" sizes="(max-width: 435px) 100vw, 435px" /></a></p>
<p> </p>
<h5><span style="color: #000000;"><em><strong>Sei un allenatore davvero giovane. Come riesci a importi in uno spogliatoio dove magari qualche ragazzo è tuo coetaneo se non persino più grande di te?</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Ecco, secondo me il verbo &#8216;imporsi&#8217; usato in questo modo è già sbagliato, o almeno, non nel mio stile. Io caratterialmente non voglio e non riesco a impormi con nessuno: al massimo, cerco di proporre la mia idea di calcio. E secondo me, se riesci in qualche modo a portare la squadra dentro la tua idea di calcio, stai facendo 1000! Poi, ti dico un&#8217;altra cosa: il 90% dei ragazzi che oggi alleno, erano miei compagni di squadra. È una sensazione davvero strana, perché fino a qualche tempo fa ero seduto nello spogliatoio accanto a loro, ora sono quello in piedi che parla. </span></p>
<p><span style="color: #000000;">Se a Varazze quest&#8217;anno è andato tutto così bene, io non ho meriti: il merito è stato loro, che hanno sin da subito riconosciuto e rispettato il mio cambio di ruolo. E credimi, è stato proprio strano, passar da fare gli scherzi nello spogliatoio ad allenare&#8221;.</span></p>
<h5><span style="color: #000000;"><em><strong>Negli scorsi giorni abbiamo intervistato Alberto Corradi, in tanti ci dicono che hai preso molto dal suo modo di allenare e di pensare il calcio. È vero?</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Stiamo parlando di due livelli mostruosamente diversi&#8230; non sono minimamente paragonabile a lui. Con Corradi ho un livello estremo di confidenza: mi confronto spesso con lui, <strong>mi ci ritrovo in lui e mi ispiro molto alla sua filosofia</strong>. Naturalmente, dalle sue idee prendo ispirazione adattandole, naturalmente, al contesto e alla categoria in cui sono. Per farti l&#8217;esempio specifico: recupero palla, ritmo e pressing alto, cercando di giocare in qualsiasi situazione a scapito del rischio di cadere in qualche errore, azioni che partono dal basso&#8230; sono caratteristiche che mi piacciono e che cerco di portare nel mio Varazze: è chiaro che magari da altre parti non potrei farlo&#8221;.</span></p>
<h5><span style="color: #000000;"><em><strong>Invece, un allenatore tra i professionisti a cui ti ispiri?</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Amo follemente <strong>Giampiero Gasperini</strong>. Gli ho rubato un esercizio, e infatti i miei giocatori mi odiano &#x1f602;: sette contro sette a tutto campo. Per chiunque ami il calcio, credo che vedere il gioco di Gasperini sia l&#8217;apoteosi&#8221;.</span></p>
<h5><span style="color: #000000;"><em><strong>Qual&#8217;è l&#8217;identikit del tuo giocatore ideale, il profilo che proprio non può mancare nella tua squadra?</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Ti faccio ridere &#x1f602; o comunque, credo che ti sorprenderò: i primi acquisti o le prima richieste che farei a una società prendendo in mano una squadra nuova, sono<strong> i terzini</strong>. Devono fare la differenza in fase di non possesso, e creare sistematicamente superiorità in fase di possesso: non devono essere solo corsa, ma anche tecnica e capacità d&#8217;inserimento e visione di gioco. Per il mio gioco sono fondamentali! Rampini e Crocilla sono i miei titolari e stanno facendo bene: anche il giovane Bisio ha dei grandi margini di miglioramento. Un terzino che mi ha davvero impressionato tra gli avversari e Travella del Taggia&#8221;.</span></p>
<h5><span style="color: #000000;"><strong><em>Una curiosità riguardante i nostri All Star Games: nonostante la tua giovane età e la tua carriera da allenatore appena iniziata, sei l&#8217;allenatore in assoluto (di tutte le categorie) più votato dai colleghi. Cosa ne pensi?</em></strong></span></h5>
<p><span style="color: #000000;">&#8220;Non lo so&#8230; forse faccio tenerezza &#x1f602;. Fa davvero tanto piacere, soprattutto perché i colleghi della mia categoria sono grandi allenatori di esperienza, con una lunga carriera alle spalle. <strong>I meriti però, li prendo in parte</strong>: come ti ho detto prima, se il Varazze quest&#8217;anno stava facendo così bene, è merito della mia squadra e soprattutto dello staff che lavora con me: senza di loro non saremmo mai riusciti a raggiungere questi risultati. A partire da <strong>Daniele Scanu</strong>, senza cui sarei perso; il preparatore dei portieri <strong>Marco Orsatti</strong>; e il direttore sportivo, il mio grande amico <strong>Davide Alvino</strong>. Figure che magari lavorano più nell&#8217;ombra, ma sono stat assolutamente fondamentali per questo terzo posto che stavamo occupando in Promozione, prima dello stop&#8221;.</span></p>
<p> </p>
<p><a href="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/74620984_10156535001208199_3644082641721884672_n.jpg"><img class=" wp-image-62606 aligncenter" src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/74620984_10156535001208199_3644082641721884672_n.jpg" alt="" width="421" height="421" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/74620984_10156535001208199_3644082641721884672_n.jpg 799w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/74620984_10156535001208199_3644082641721884672_n-300x300.jpg 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/74620984_10156535001208199_3644082641721884672_n-150x150.jpg 150w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/74620984_10156535001208199_3644082641721884672_n-768x768.jpg 768w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/74620984_10156535001208199_3644082641721884672_n-440x440.jpg 440w" sizes="(max-width: 421px) 100vw, 421px" /></a></p>
<p> </p>
<h5><span style="color: #000000;"><em><strong>Un Varazze sopra ogni più rosea aspettativa: forse, un piccolo calo nella parte centrale della stagione&#8230;</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Il Varazze è partito per salvarsi, e siamo al terzo posto. Un piccolo calo credo sia normale, poi abbiamo dovuto avere a che fare con numerose problematiche: spesso ci siamo ritrovati contati, a volte per motivi lavorativi (che però erano preventivabili) e un po&#8217; per numerosi infortuni, tra cui quello al crociato di Davide Tagliabue, a cui mando un saluto e spero si possa riprendere presto. Non che fosse una giustificazione: abbiamo sempre perso meritatamente, anche per merito della bravura degli avversari. Diciamo che <strong>abbiamo fatto quello che potevamo con quello che avevamo</strong>. Poi ti dico: nell&#8217;ultimo periodo, col rientro di alcuni, stavo ricominciando a vedere il Varazze della prima parte di stagione. Direi un bilancio che posso ritenere più che positivo&#8221;.</span></p>
<h5><span style="color: #000000;"><em><strong>Sestrese e Taggia: secondo te alla fine chi l&#8217;avrebbe spuntata?</strong></em></span></h5>
<p><span style="color: #000000;">&#8220;Non me ne voglia il Taggia, ma secondo me la <strong>Sestrese</strong>. La squadra di Schiazza nell&#8217;ultima parte di stagione stava dimostrando di aver qualcosa in più soprattutto dal punto di vista mentale: il Taggia stava iniziando a perdere qualche colpo. Poi, se si riprendesse a giocare dopo tutto quello che è successo in questo periodo, non so come potrebbe andare a finire: sono due squadre di valore&#8221;.</span></p>
<h5><em><strong><span style="color: #000000;">A proposito di questo: che idea ti sei fatto di quello che sta accadendo? Si potrà riprendere, o come potrebbe essere gestita la situazione secondo la tua opinione ?</span></strong></em></h5>
<p><span style="color: #000000;">&#8220;Secondo me la scelta più facile è quella di congelare tutto, senza promozioni e retrocessioni. Capisco squadre come il Borzoli, che stava spaccando il campionato con un grande margine di vantaggio, ma non posso non mettermi nei panni del Taggia che, dopo un campionato al vertice, si è visto superare proprio nell&#8217;ultima giornata disputata dalla Sestrese in vetta alla classifica. <strong>Non vorrei essere nei panni di chi deve decidere</strong>. Non si sono giocate otto giornate, e allora mi chiedo: <strong>è davvero giusto prendere decisioni con ancora 24 punti a disposizione potenzialmente ancora da giocarsi</strong>? Soprattutto nelle parti basse delle classifiche? Davvero, non è facile prendere una decisione che possa accontentare tutti: anzi, non esiste una soluzione che accontenti tutti&#8221;.</span></p>
<p><span style="color: #000000;">Senza contare poi il problema economico: sarà difficile. Chi aveva le possibilità, dovrà rivedere le sue priorità. <strong>Tante società non riusciranno nemmeno a iscriversi ai campionati</strong>. E per i giocatori, sarà un periodo di transizione, per rimborsi ecc. L&#8217;unica speranza, la più importante, è che si possa tornare al più presto alla normalità&#8221;.</span></p>
<h5><em><strong><span style="color: #000000;">Per chiudere: quale sarà il futuro, nel mondo del calcio, di Luca Calcagno?</span></strong></em></h5>
<p><span style="color: #000000;">&#8220;Domanda difficilissima. <strong>Vivo e ho sempre vissuto di calcio</strong>: se mi avessi fatto questa domanda dieci anni fa, ti avrei sicuramente risposto in maniera diversa, avrei pensato ancora di giocare. Ma <strong>la vita mi ha portato a questo nuovo ruolo</strong>, che mi appaga: mi piacerebbe continuare su questa strada, continuare ad avere un ruolo attivo nel calcio, al di là del livello o della categoria che posso raggiungere. Quel che è certo, è che <strong>non sarò mai lontano dal calcio, per me è vita</strong>: non so in che ruolo, ma sicuramente continuerò a vivere il calcio&#8221;.</span></p>
<p> </p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1292792_10151898419969686_399432674_o-1024x768.jpg" alt="LUCA CALCAGNO" class="wp-image-62607" width="441" height="331" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1292792_10151898419969686_399432674_o-1024x768.jpg 1024w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1292792_10151898419969686_399432674_o-300x225.jpg 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1292792_10151898419969686_399432674_o-768x576.jpg 768w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1292792_10151898419969686_399432674_o-1536x1152.jpg 1536w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1292792_10151898419969686_399432674_o-1080x810.jpg 1080w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2020/04/1292792_10151898419969686_399432674_o.jpg 2048w" sizes="(max-width: 441px) 100vw, 441px" /></figure></div>
<p> </p>
<p> </p>
<p> </p>
<h5><span style="color: #000000;">QUESTA ERA LUCA CALCAGNO, IN “<strong>L&#8217;UOMO DEL GIORNO</strong>“, UNA DELLE NUOVE RUBRICHE DI DILETTANTISSIMO!</span></h5>
<h5><span style="color: #000000;"><b>SEGUICI SUI SOCIAL! TROVERAI TANTI SONDAGGI ANCHE SUI NOSTRI PORTALI! SIAMO SU INSTAGRAM (</b><a style="color: #000000;" href="https://www.instagram.com/dilettantissimo_official/"><b>@<span style="color: #993366;">DILETTANTISSIMO_OFFICIAL</span></b></a><b>), FACEBOOK (</b><span style="color: #993366;"><a style="color: #993366;" href="https://www.facebook.com/dilettantissimo/"><b>DILETTANTISSIMO</b></a></span><b>) TWITTER (</b><a style="color: #000000;" href="https://twitter.com/dilettantissimo"><b>@<span style="color: #993366;">DILETTANTISSIMO</span></b></a><b>), OLTRE AL CANALE YOUTUBE (</b><span style="color: #993366;"><a style="color: #993366;" href="https://www.youtube.com/user/DILETTANTISSIMOTV/videos"><b>DILETTANTISSIMO</b></a></span><b>) DOVE POTRAI TROVARE LE PUNTATE DI DILETTANTISSIMO, DILETTANTISSIMO EXTRA, SERIE B, GLI HIGHLIGHTS, LE INTERVISTE E TUTTI I NOSTRI CONTENUTI MULTIMEDIALI!<br />ISCRIVITI AL NUOVO CANALE TELEGRAM DI DILETTANTISSIMO (@</b><span style="color: #993366;"><a style="color: #993366;" href="http://Seguici%20sui%20social!%20Troverai%20tanti%20sondaggi%20anche%20sui%20nostri%20portali!%20Siamo%20su%20Instagram%20(@dilettantissimo_official),%20Facebook%20(Dilettantissimo)%20Twitter%20(@Dilettantissimo),%20oltre%20al%20canale%20Youtube%20(Dilettantissimo)%20dove%20potrai%20trovare%20le%20puntate%20di%20Dilettantissimo,%20Dilettantissimo%20EXTRA,%20Serie%20B,%20gli%20highlights,%20le%20interviste%20e%20tutti%20i%20nostri%20contenuti%20multimediali!"><b>DILETTANTISSIMOTV</b></a></span><b>)!</b></span></h5>
<h5><span style="color: #000000;"><span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.dilettantissimo.tv"><strong>CLICCA QUI</strong></a></span> PER TORNARE ALLA HOME DI DILETTANTISSIMO.</span></h5>
</div>
</div>
<div class="post-footer">
<div class="social-icons ed-social-share-icons">
<p class="share-title">Condividere:</p>
<a href="http://www.facebook.com/sharer.php?u=http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/&#038;t=L%E2%80%99UOMO%20DEL%20GIORNO%20%E2%80%93%20LUCA%20CALCAGNO%2C%20tra%20sfortuna%20e%20destino" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Facebook" data-network-name="facebook" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=L%E2%80%99UOMO%20DEL%20GIORNO%20%E2%80%93%20LUCA%20CALCAGNO%2C%20tra%20sfortuna%20e%20destino%20http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Twitter" data-network-name="twitter" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="https://plus.google.com/share?url=http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/&#038;t=L%E2%80%99UOMO%20DEL%20GIORNO%20%E2%80%93%20LUCA%20CALCAGNO%2C%20tra%20sfortuna%20e%20destino" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Google +" data-network-name="googleplus" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
</a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/&#038;t=L%E2%80%99UOMO%20DEL%20GIORNO%20%E2%80%93%20LUCA%20CALCAGNO%2C%20tra%20sfortuna%20e%20destino" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Tumblr" data-network-name="tumblr" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=//y7f5u8a2.stackpathcdn.com/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/&#038;description=L%E2%80%99UOMO%20DEL%20GIORNO%20%E2%80%93%20LUCA%20CALCAGNO%2C%20tra%20sfortuna%20e%20destino&#038;media=//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2019/12/Schermata-2019-12-08-alle-17.22.14-150x150.png" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Pinterest" data-network-name="pinterest" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/&#038;title=L%E2%80%99UOMO%20DEL%20GIORNO%20%E2%80%93%20LUCA%20CALCAGNO%2C%20tra%20sfortuna%20e%20destino" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite LinkedIn" data-network-name="linkedin" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="https://bufferapp.com/add?url=http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/&#038;title=L%E2%80%99UOMO%20DEL%20GIORNO%20%E2%80%93%20LUCA%20CALCAGNO%2C%20tra%20sfortuna%20e%20destino" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Buffer" data-network-name="buffer" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
</a><a href="http://www.stumbleupon.com/badge?url=http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/&#038;title=L%E2%80%99UOMO%20DEL%20GIORNO%20%E2%80%93%20LUCA%20CALCAGNO%2C%20tra%20sfortuna%20e%20destino" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Stumbleupon" data-network-name="stumbleupon" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Email" data-network-name="basic_email" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Condividi &quot; L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino&quot; tramite Print" data-network-name="basic_print" data-share-title="L&#8217;UOMO DEL GIORNO &#8211; LUCA CALCAGNO, tra sfortuna e destino" data-share-url="http://www.dilettantissimo.tv/luomo-del-giorno-luca-calcagno-tra-sfortuna-e-destino/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a>								</div>
<style type="text/css" id="rating-stars">
.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on {
background-color: #7ac8cc;
}
</style>
</div>
</article>
<nav class="post-nav">
<div class="nav-links clearfix">
<div class="nav-link nav-link-prev">
<a href="http://www.dilettantissimo.tv/accadde-il-07102012-mura-angeli-derby/" rel="prev"><span class="button">Precedente</span><span class="title">Accadde il&#8230; 07/10/2012: al Mura Angeli il primo derby di Sampierdarena</span></a>								</div>
<div class="nav-link nav-link-next">
</div>
</div>
</nav>
<div class="et_extra_other_module author-box vcard">
<div class="author-box-header">
<h3>Circa l&#039;autore</h3>
</div>
<div class="author-box-content clearfix">
<div class="author-box-avatar">
<img alt='Sara Ganapini' src='http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f2bd71f22a35532d3525f8746ed8d5b7?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
<div class="author-box-description">
<h4><a class="author-link url fn" href="http://www.dilettantissimo.tv/author/risultati/" rel="author" title="Visualizza tutti i post di Sara Ganapini">Sara Ganapini</a></h4>
<p class="note"></p>
<ul class="social-icons">
<li><a href="https://www.facebook.com/saraganapini1" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
<li><a href="http://@SaraGanap" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
<li><a href="http://@saraganap" target="_blank"><span class="et-extra-icon et-extra-icon-instagram et-extra-icon-color-hover"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="et_extra_other_module related-posts">
<div class="related-posts-header">
<h3>Post correlati</h3>
</div>
<div class="related-posts-content clearfix">
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/diretta-live-seconda-e-le-formazioni-e-i-marcatori-della-4a-giornata/" title="DIRETTA LIVE &#8211; SECONDA E: Le formazioni e i marcatori della 4ª giornata" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/Seconda-E-1-440x236.png" alt="DIRETTA LIVE &#8211; SECONDA E: Le formazioni e i marcatori della 4ª giornata" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/diretta-live-seconda-e-le-formazioni-e-i-marcatori-della-4a-giornata/">DIRETTA LIVE &#8211; SECONDA E: Le formazioni e i marcatori della 4ª giornata</a></h4>
<p class="date"><span class="updated">27 Ottobre 2018</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/diretta-live-serie-d-girone-23-giornata-tutte-le-formazioni-marcatori-la-classifica-aggiornata/" title="DIRETTA LIVE Serie D Girone E – 23^ GIORNATA: TUTTE LE FORMAZIONI, I MARCATORI E LA CLASSIFICA AGGIORNATA" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/10/14608692_1110642265719692_4566743480262703359_o-440x264.jpg" alt="DIRETTA LIVE Serie D Girone E – 23^ GIORNATA: TUTTE LE FORMAZIONI, I MARCATORI E LA CLASSIFICA AGGIORNATA" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/diretta-live-serie-d-girone-23-giornata-tutte-le-formazioni-marcatori-la-classifica-aggiornata/">DIRETTA LIVE Serie D Girone E – 23^ GIORNATA: TUTTE LE FORMAZIONI, I MARCATORI E LA CLASSIFICA AGGIORNATA</a></h4>
<p class="date"><span class="updated">11 Febbraio 2018</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/video-prima-b-il-servizio-di-bargagli-san-siro-praese-1-2/" title="VIDEO &#8211; Prima B: Il servizio di Bargagli San Siro-Praese 1-2" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2019/02/bargagli-praese-1-2-440x264.png" alt="VIDEO &#8211; Prima B: Il servizio di Bargagli San Siro-Praese 1-2" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/video-prima-b-il-servizio-di-bargagli-san-siro-praese-1-2/">VIDEO &#8211; Prima B: Il servizio di Bargagli San Siro-Praese 1-2</a></h4>
<p class="date"><span class="updated">18 Febbraio 2019</span></p>
</div>
<div class="related-post">
<div class="featured-image"><a href="http://www.dilettantissimo.tv/molassana-colpo-arrivo-gianluca-cafferata/" title="MOLASSANA: CHE COLPO!!!! in arrivo GIANLUCA CAFFERATA" class="post-thumbnail">
<img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/07/IMG_8698-326x264.jpg" alt="MOLASSANA: CHE COLPO!!!! in arrivo GIANLUCA CAFFERATA" /><span class="et_pb_extra_overlay"></span>
</a></div>
<h4 class="title"><a href="http://www.dilettantissimo.tv/molassana-colpo-arrivo-gianluca-cafferata/">MOLASSANA: CHE COLPO!!!! in arrivo GIANLUCA CAFFERATA</a></h4>
<p class="date"><span class="updated">31 Luglio 2017</span></p>
</div>
</div>
</div>
<script type="text/javascript" src="http://151.1.24.133/scripts/ergoadsapp.dll"> </script>
</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->
<div class="et_pb_extra_column_sidebar">
<div id="media_image-3" class="et_pb_widget widget_media_image"><h4 class="widgettitle">DM Dental Studio Offerta Dilettantissimo</h4><a href="https://www.dmdentalgenova.it"><img width="300" height="131" src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png" class="image wp-image-36083  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-300x131.png 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-768x334.png 768w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1024x446.png 1024w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2-1080x470.png 1080w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2018/02/dentista-dm-dental-genova-0021-2.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-20" class="et_pb_widget widget_text"><h4 class="widgettitle">M&#038;T Interni</h4>			<div class="textwidget"><a href="http://www.mtinterni.it/"><img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/10/MT-Interni-2.jpg">
</a>
</div>
</div> <!-- end .et_pb_widget --><div id="media_image-2" class="et_pb_widget widget_media_image"><h4 class="widgettitle"> </h4><a href="http://www.prontointerventogenova.eu"><img width="300" height="126" src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-300x126.png" class="image wp-image-34337  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-300x126.png 300w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento-768x322.png 768w, //y7f5u8a2.stackpathcdn.com/wp-content/uploads/2017/12/ProntoIntervento.png 798w" sizes="(max-width: 300px) 100vw, 300px" /></a></div> <!-- end .et_pb_widget --><div id="text-18" class="et_pb_widget widget_text"><h4 class="widgettitle">Ads Google</h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BARRA LATERALE -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5157180716173565"
data-ad-slot="6875731335"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">DILETTANTISSIMO YOU TUBE</h4>			<div class="textwidget"><a href="https://www.youtube.com/user/DILETTANTISSIMOTV"><img src="//y7f5u8a2.stackpathcdn.com/wp-content/uploads/2016/05/iscriviti_Youtube_dilett-copia.jpg">
</a>
</div>
</div> <!-- end .et_pb_widget --></div>
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->
	
<footer id="footer" class="footer_columns_3">
<div class="container">
<div class="et_pb_extra_row container-width-change-notify">
<div class="et_pb_extra_column odd column-1">
<div id="text-19" class="et_pb_widget widget_text"><h4 class="widgettitle">Dilettantissimo</h4>			<div class="textwidget">DILETTANTISSIMO s.c.a.r.l. - Via Corsica, 2/18 - 16128 Genova. C.F. e P.I. 02277940991.</div>
</div> <!-- end .et_pb_widget -->				</div>
</div>
</div>
<div id="footer-bottom">
<div class="container">
<!-- Footer Info -->
<p id="footer-info">Progettato da <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Alimentato da <a href="http://www.wordpress.org">WordPress</a></p>
<!-- Footer Navigation -->
<div id="footer-nav">
<ul class="et-extra-social-icons" style="">
<li class="et-extra-social-icon facebook">
<a href="https://www.facebook.com/dilettantissimo" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
</li>
<li class="et-extra-social-icon twitter">
<a href="https://twitter.com/search?q=DILETTANTISSIMO" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
</li>
<li class="et-extra-social-icon googleplus">
<a href="https://plus.google.com/112155649516793312766" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
</li>
<li class="et-extra-social-icon instagram">
<a href="https://instagram.com" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
</li>
<li class="et-extra-social-icon youtube">
<a href="https://www.youtube.com/channel/UCa5wbvsVsYaCCx5yGQcOitg" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
</li>
</ul>
</div> <!-- /#et-footer-nav -->
</div>
</div>
</footer>
</div> <!-- #page-container -->
<span title="Torna in cima" id="back_to_top"></span>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","your_rating":"Il tuo punteggio:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":" %d articoli nel carrello","item_count":"%d Item","items_count":" %d articoli","rating_nonce":"192f007cbb","timeline_nonce":"fefb3f8e3e","blog_feed_nonce":"6d26df2b33","error":"C'\u00e8 stato un problema, per favore riprova.","contact_error_name_required":"Il campo Nome non pu\u00f2 essere vuoto.","contact_error_email_required":"Il campo email non pu\u00f2 essere vuoto.","contact_error_email_invalid":"Si prega di inserire un indirizzo email valido.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.dilettantissimo.tv\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.dilettantissimo.tv\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"1b32301683","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"645ced689e","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"62584","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/scripts/scripts.unified.js?ver=4.4.2'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.4.2'></script>
<script type='text/javascript' src='//y7f5u8a2.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5230531692505 seconds, on 11-04-20 18:06:19 --><!-- via php -->